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5. Section 5

5.1 Introduction

The FMS Operations Help Desk is responsible for daily activities that support the operation and maintenance of the FMS Production system and the FMS user community. This document highlights the FSA FMS Help Desk contacts, hours of operation, required system responsibilities and FMS Help Desk processes and procedures.

5.1.1 FSA FMS Help Desk Contacts

The latest version of contacts list with the FMS Help Desk team is maintained in a subdirectory on the shared network drive, located at: “F:\Contacts\Contacts YYYY-MON-DD.xls”. In the Excel spreadsheet see the “Active” tab that has the most recent date. Refer to:  of this document for FMS Help Desk positions.

Note: All FMS Operations Help Desk representatives are required to have access to the FSA FMS shared network drive.

The FSA FMS Help Desk contacts are as follows:

	FSA FMS Help Desk Contacts

	Name
	Phone Number(s)
	Email Address

	US Department of Education Customer Service Call Center

(FSA Main Help Desk)
	1-800-433-7327
	N/A

	FMS Operations Help Desk
	1-800-433-7327, Option #3

1-202-377-3888 (Internal)
	FMS.Operations@ed.gov


5.1.2 FMS Operations Help Desk Hours of Operation

The FMS Operations Help Desk hours of operation are 8:00AM to 5:00PM, Eastern Standard Time, Mondays through Fridays. The toll free number is open from 9:00 AM to 5:00 PM and voice mail is available to record incoming calls outside of these times. The Help Desk is closed all day or partial days on Federal Holidays. Check with the Department of Education website for the annual holiday schedule.

5.1.3 FMS Operations Help Desk System Responsibilities

The FMS Operations Help Desk principal is assigned specific system responsibilities to facilitate UserID setups and other activities at the FMS Help Desk. The following list of Oracle FMS system responsibilities are required to support the FMS Help Desk.

	FSA CFO General Ledger Operations User
	FSA GL Inquiry

	FSA DLC Payables Operations User
	FSA LARS ED Manager

	FSA DLS Payables Accounting User
	FSA LARS Lender/Servicer

	FSA DLS Payables Operations User
	FSA Lender Payables Operations User

	FSA FFEL GA Payables Operations User
	FSA Lender System Administrator

	FSA FMS OPS_Desktop Integration
	System Administrator

	FSA FFEL GA Payables Accounting User
	Workflow Administrator


5.2 FMS Operations Help Desk Processes and Procedures

The following sections highlight the processes and procedures performed by the FMS Operations Help Desk.

5.2.1 FMS Help Desk Facilities

The following facility setups are required to support the FMS Operations Help Desk activities.

5.2.1.1 FMS Help Desk Phone Line and Voice Mail Setups

The FSA FMS Help Desk phone line access and FSA FMS Voice Mailbox access require prior approval from FMS Management and service assistance from the Department of Education OCIO Technical Support Help Desk at 202-708-HELP (4357) or 877‑603-4188 (toll-free), Option 2. You may send email requests to the OCIO Help Desk at HelpDesk@ed.gov or ed.customer.service@ed.gov.

Note: All voice mail calls should be returned as soon as possible.

5.2.1.1.1 Access Help Desk Voice Mail from a FMS Help Desk Phone

1. Select the Help Desk line.

2. Press the Messages button on your phone.

3. Enter the Password as a 6-digit number, held in the possession of the FMS Help Desk person and the EDS Operations Manager.

4. To reset the password, call the OCIO Technical Support Help Desk at 202‑708‑HELP (4357) or 1-877-603-4188, Option 3.

5.2.1.1.2 Access Help Desk Voice Mail from Another Phone

1. Call 202-377-4300.

2. Enter the UserID as: *-3888 or *-77-3888.

3. Enter the Password as a 6-digit number, held in the possession of the FMS Help Desk person and the EDS Operations Manager.

4. To reset the password, call the OCIO Technical Support Help Desk at 202‑708‑HELP (4357) or 1-877-603-4188, Option 3.

5.2.1.1.3 Access Help Desk Voice Mail by Email

A voice message will appear in the FSA FMS OPERATIONS Inbox from the Unity Messaging System. See the example below:
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Open the email, click on the attached voice message and listen to it (plug in your headphones and make sure the computer volume is on). Return the call and /or log and process the message appropriately in Rational ClearQuest (CQ).

Bookmark the http://connected/index.cfm?navid=543 URL to visit the ConnectED portal for information on IP Telephony and Unified Messaging, which features user guides, quick reference sheets, downloadable material and answers to frequently asked questions (FAQs). If you have questions please contact the OCIO Computer Help Desk at 202‑708‑HELP (4357) or 877-603-4188 (toll free), Option 2. You may email the OCIO Help Desk at HelpDesk@ed.gov or ed.customer.service@ed.gov.

For additional information on Unity Messages: bookmark the http://unity.ed.gov/ URL for the Cisco Unity Assistant web-based tool that allows you to modify your voicemail settings and personal preferences. For access, use your EDNet login credentials with “ED” as the domain. 

After processing each voice mail message, place them in the "Voice Mails For the Month" mailbox under the FSA OPERATIONS Inbox, as shown below:
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5.2.2 FMS Help Desk Inbox Emails

Email sent to FMS Operations (FMS.Operations@ed.gov) is accessible by the FMS Help Desk and EDS FMS Help Desk support team members with access to the “FMS OPERATIONS” Inbox. This mailbox should be set up in each team member’s personal email. The FMS OPERATIONS Inbox shall be reviewed continually during the day. The FMS Help Desk creates Help Desk Tickets in Rational ClearQuest for emails that require action.

5.2.2.1 Emails Sent from the FMS Operations Mailbox

Full mailbox access does not allow a user to send messages (including replies) from the mailbox, but only allows access to all the folders and subfolders. 

· "Send on behalf" access allows a user to send messages with their name attached.  For example: From: Joe Smith on behalf of FMS Operations. 

· "Send as" access allows a user to send messages directly from the mailbox with no other name visible to the recipient.  For example: From: FMS Operations. The limit of “Send as” access grants is two (currently Steve Feld and David Gonazalez).

5.2.2.2 Sorting Inbox Email

The FMS OPERATIONS mailbox has a ‘COMPLETED’ folder. Move emails to the appropriate ‘COMPLETED’ folder (for the month and year) that matches the Program Type subject of the email or how you logged the tickets in Rational ClearQuest. See the example ‘COMPLETED’ folders in the screenshots below:

FMS OPERATIONS, COMPLETED folder    COMPLETED, YYYY, 05 May folder
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To maintain the “FMS OPERATIONS” mailboxes, perform the following:

1. Create Help Desk Issues in Rational ClearQuest for all emails relating to Help Desk Issues and move the Help Desk emails to the appropriate:

FMS Operations > COMPLETED > YYYY > DD-MON > Program Type or Subject folder.

2. Create CR Tickets in Rational ClearQuest for all email CR requests and those relating to Change Requests and move them to the:

FMS Operation > COMPLETED > YYYY > MONTH > Change Requests folder.

5.2.3 FMS Help Desk Greeting

The Help Desk representatives should answer the phone with a greeting like “FMS, this is <your name>.”  If the Help Desk does not answer an incoming call, the call is forwarded to the other FMS/EDS team members of the FMS Help Desk phone tree (see 'Appendix D: Titles and Positions'). Voice mail will pick-up as a last resort during open hours and during closed hours.

5.2.4 FMS Help Desk Call Issues

The Help Desk responsibilities include but are not limited to the following activities. Not all examples are included.

5.2.4.1 Resolve User Issues

The FMS Help Desk handles issues arising from internal and external FMS users and callers, through email requests and phone inquiries. The following objectives summarize the FMS Help Desk mission to resolve issues:

· Assist with any user’s technical or functional issues that arise

· Redirect inquiries to the correct Department of Education point of contact, as needed

· Manage and coordinate all action items and POCs (Point of Contacts)

· Record all issues (phone calls, emails, in-person requests, FAX requests, FMS Security Paperwork changes) in the tracking tool (Rational ClearQuest) when an issue is reported and when it is resolved. All FMS Operations Help Desk phone calls must be logged into Rational ClearQuest as a FMS Help Desk Issue.
5.2.4.2 Common FMS Requests

The most common FMS Help Desk requests involve FMS User Access Forms and FMS Production system access issues regarding Guaranty Agency (GA) and LEAP/SLEAPP Agency users, Servicers and Lenders or LaRS/Lender Trustee specialists, and password resets.

5.2.4.2.1 FMS Access Questions

FMS access is granted to registered users of the FMS Production system via the FSA FMS URL. Access forms are required to register as a FMS user and are available from the FSA Financial Partners (FP) web portal. The following questions represent typical inquiries or problems from candidates requesting or exercising FMS access privileges.

1. If a user receives “Oracle forms launcher class not found error” when trying to access Lars:  
a. This common error is caused because the JInitiator is not installed.  When a user tries to run a Lender Search Report and the hourglass pops-up or the next page does not display, check to be sure the Pop Blocker is turned off

b. The caller may be experiencing a Port error. Ask them to confirm that port 443 is open for bi-directional Internet traffic.

2. If a user receives one of these error messages, the caller may be entering an incorrect password.  Confirm the shared secret from their security paperwork and reset the password: 

“Cannot complete applications log on. You may have entered an invalid application password or there may have been a database connection error”

“FRM-99999 cannot connect to the network”…

5.2.4.2.2 LaRS Form Questions

1.
If the user is able to access the LaRS form and see information, but cannot update any of the fields…

They may have “View” only access.  If they need another Level of Access (for example, Maintain or Submit), they will need to resubmit part II-8 of the FMS User Access Form, or send an email to the System Security Officer (SSO) or Alternate (ALT) SSO for access.
2. If the user receives the error message:  “An invoice for this year and quarter already exists.  Please query by example and run to see the existing record”…  

This means that an invoice for this particular year and quarter has already been created; they will need to query that invoice in order to continue with it.  Query this invoice with the following steps:

· Close the LaRS Form, which returns you to the Navigator window.

· Reopen the LaRS Form

· Select Query ( Enter from the Menu List

· Select Query ( Run from the Menu List

Note:  If the user has started more than one invoice, they may navigate to the other invoices by using the “Page Up”/”Page Down” or the “Up”/”Down” arrow keys on the keyboard. 

3. If the drop down list for “Loan Type” does not match what the user has… 
It is because Loan Types must now equal NSLDS loan types:

· SF—Federal Stafford (subsidized)

· SL—Federal Supplemental Loans for Students (SLS)

· PL—Federal PLUS Loans

· CL—Federal Consolidation Loans

· SU—Unsubsidized Federal Stafford Loans

4. If the user receives this error message on the first page of the LaRS Form, make sure that he/she is entering the Year and Quarter, and then the Lender Id in this order.
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5. If the user is in Part III—Special Allowance and receives the message:  “This combination of year, quarter, loan type and special allowance category in not valid.  Please clear the current record” and they are sure that this is a valid combination…

This may be occurring because of the way that the Interest Rate (%) was entered in Column F.  This rate should be entered with no leading zero and with no zeros after the last significant digit. For example 7% should be entered as .07 (NOT 0.07 or .07000).  Note:  You are able to enter 5 digit interest rates in PART II of the LaRS.

6. If while entering lines in Parts I, II or III, the user receives the message: “Cache is Full”…

This may be occurring because they need to save the information in the LaRS Form.  You can do this by clicking the Save Icon in the toolbar or by selecting Action ( Save from the Menu List.

5.2.4.2.3 Update LaRS Profile Information

If the user has Submit or Maintain access to LaRS, they can make most of these changes themselves. To do this, access your profile by selecting “FSA LaRS Profile” in the Navigator Screen.  Once in your profile, you can update fields in the Profile by clicking inside them and typing the updated information.  The instructions for updating Profile Information are detailed in the LaRS User Guide on pages 10-39 (Lenders) and 40-45 (Servicers).

If five or more users are accessing LaRS from the same institution and will to be added to LARS ED Manager user profile, please contact Financial Management Specialist for Lenders (Pat Deutsch or Angela Baker) or send an email to FMS.Operations@ed.gov (Renu Mishra).

If you have View Only access or you would like to change your Bank Account Information, you can email requests to the FMS Help Desk at: FMS.Operations@ed.gov
For example:

	From: 
Deutsch, Pat

Sent: 
Wednesday, March 16, 2005 11:27:27 AM

To: 
 FMS OPERATIONS

Subject: FW: 824890 LENDERS PAYMENT NOTICE

Auto forwarded by a Rule

Please change the routing and account instructions for LID 824890 as shown below:

Routing Number 107001070


Account Number 300063132

      Thanks,

      Pat


For complete LAP/LARS and GAFR-Form 2000 instruction manuals, direct users to the http://www.fp.ed.gov/PORTALSWebApp/fp/Manuals.jsp URL for Lenders/Servicers/Guarantee Agencies with FMS access to user guidelines for generating search reports.

5.2.4.2.4 Organization Participation Agreement (OPA) for Lenders

Specific questions regarding the notifications/quarterly statements OPA (Organization Participation Agreement) allows vendors to renew every two years electronically at: 

· http://www.fp.ed.gov/fp/attachments/fms_data_nslds/2008Lender OPA.doc
· The OPA is not received and the LIDs on Hold or De-activated 

· The check sent to incorrect mailing address

· The check sent in incorrect amount

· The check sent in error.

User's questions regarding LAP and OPA should be directed to Yolanda Marshall (primary) and Angelita Dozier (secondary) at the FSA Financial Partners Office.

5.2.4.2.5 Financial Management Specialists for Guaranty Agencies (GA)

1. Specific question regarding the monthly/quarterly reports for Guaranty Agencies (GA)s.

Refer the caller to the Financial Management Specialist for GAs; refer to Appendix D for the contact name.
2. There are currently 27 users who call FSA Financial Management Specialists for GAs directly or send an email to a designated GA mailbox: OPA (Organization Participation Agreement) for GAFR.
3. Specific questions regarding the notifications/quarterly statements OPA (Organization Participation Agreement) allows vendors to renew every two years electronically at:

http://www.fp.ed.gov/fp/attachments/fms_data_nslds/GA_OPA.doc.

5.2.4.2.6 Oracle JInitiator

Oracle JInitiator enables users to run Oracle applications using Netscape Navigator or Internet Explorer. This software is required to access the following Financial Partner (FP) forms:

· Guaranty Agency Financial Reporting (GAFR-Forms 2000)

· Lender Reporting System (LaRS)

· Leveraging Educational Assistance Partnership (LEAP)/Special Leveraging Educational Assistance Partnership (SLEAP)

· Lender Application Process (LAP)

The JInitiator installation guide and download can be obtained at http://www.fsadownload.ed.gov/OracleJInit.htm. Detailed instructions for installation and troubleshooting JInitiator are located in ‘Appendix C: JInitiator Installation’ of this document.
5.2.4.2.7 Other FMS Questions

1. FMS PROD Mailbox: TG79363 (refer to the LaRS Handbook)

2. MESSAGE CLASS: LARSIVIN (refer to the LaRS Handbook)

3. Mail all Lender Payments and the Funds Remittance Forms to:

U.S. Department of Education

P. O. Box 979066

St. Louis, MO 63197-9000
4. Payments must be submitted with a LaRS Remittance Form, which is available from the following URL: http://www.fp.ed.gov/fp/attachments/fms_data_nslds/LARSREMITTANCE.doc
5. Common SQL queries: 

· Lockbox Query for Pat Deutsch:

SELECT DEPOSIT_NUMBER, TREASURY_DATE, SUM(AMOUNT)

FROM LARS.LARS_LB_TRANS_AR

GROUP BY DEPOSIT_NUMBER, TREASURY_DATE. 

· “In-progress” LID Query:

SELECT LID, FORM_ID

FROM LARS.LARS_FORM_799

WHERE STATUS = ‘In Progress’ AND

SOURCE = ‘Form’

GROUP BY LID, FORM_ID

· Approximately once a month, George Strudgeon sends an email request to the FMS OPERATIONS box to run the “Summation Query” and “Unpaid Invoices Query”. 
Perform the following steps to satisfy this request:

1. Log into your individual TOAD user account, the example in this in this screenshot is: FMSFDASS

2. Press the Connect button.
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3. The Toad workspace opens, as shown.
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4. In the <no name> box type:
DECLARE
BEGIN
dbms_application_info.set_client_info('9');
END;
5. Click the green button to “execute statement”
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6. Right click in the Data Grid section to save the contents.
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7. Select the "XLS File " Export Format and save the contents to an Excel file named for the FMS Help Desk ticket number.
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8. Repeat the same steps for the “Summation Query” and E-mail the resulting Excel files to the user, as requested.

5.2.4.2.8 Non-FMS Calls

1. If the caller is a student, transfer him/her to call the Federal Student Aid (FSA) Help Desk at: 800‑433-7327 and select Option 1 from the menu.

2. If the caller has EZ audit questions, transfer the call to the FSA Main Help Desk number 800-433-7327 and ask the caller to wait for a Customer Service Representative to pick‑up.

3. If the caller is a financial aid professional and needs assistance with issues, such as ordering new FAFSA forms, transfer the to call to the FSA Main Help Desk number at: 800-433-7327 and ask the caller to wait for a Customer Service Representative to pick‑up.
4. If the caller’s question is related to the Department of Education and their concern does not fall in one of the above categories, transfer the call to the FSA Main Help Desk number 800-433-7327 and ask the caller to wait for a Customer Service Representative to pick‑up.

5.2.5 Help Desk Issue Ticket Authorization

The following Program Specialists (refer to 'Appendix D: Titles and Positions') must approve all requests to the FMS Help Desk before the Help Desk can create tickets in Rational ClearQuest:

	Specialist
	Issues to Submit

	FMS SSO or ALT FMS SSO
	New user accounts, Delete user accounts, Change user access, Renew user access, via FAX or email requests

	Financial Management Specialist for Lenders
	Lender related inquiries and Bank updates via Help Desk Calls, FAX or email requests

	Financial Management Specialist for GAs
	Email requests for GA account updates

	Internal User Requests (FMS Specialists)
	Email (Technical / Functional) requests via FMS OPERATIONS Inbox.


5.2.5.1 Create a FMS Help Desk Issue Ticket

Help Desk Issues that have been authorized are sent to the FMS Help Desk for submission into ClearQuest:

1. Log into the Rational/Citrix MASTER schema repository through URL: http://fsarational.ed.gov/.
Notes:

a). Further details about Rational ClearQuest can be found in the FMS Production Support Handbook for CM (Change Management) Procedures.

b). To resolve problems with your ClearCase or ClearQuest UserID, for locked accounts and password assignments or resets, call the VDC Help Desk at Perot Systems at: 1‑800‑310-2450.
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2. Select the FSA Rational Desktop icon.
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3. Observe the initialization:
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4. Click on the 'ClearQuest' icon.

[image: image14.png]FJFSA Rational Desktop - Citrix Presentation Server Client

Recyck in

L2

ClearCase.
Explorer

Securty
Configurati

® [ ||[@]Fsa rational Desktop ...





5. Select the "Master" schema repository, then click on the 'Next' button.
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6. Enter your user name if it does not automatically appear; and enter your password. The Database is "FMSCR : FMS CRs". Click on the 'OK' button.
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7. The workspace appears, as shown:

[image: image17.png]7] FsA Rational Desktop - Citrix Presentation Server Client
3 1BM Rational ClearQuest - FMSCR : FMS CRs.

#ystart| | @ (@ @ |[% 18M Rational clearqu.




8. Ensure that Email Notification Provider is active so that the automatic emails are sent when records are added or modified. Perform the following steps in Rational ClearQuest to set-up your email notifications. From the menu bar:

a. Click View and select E-mail Options

b. Check the 'Enable E-mail notification' checkbox

c. Select “SMTP” from the E-mail Provider dropdown list and click 'Next'.

d. Enter the following in:

1) Outgoing SMTP Server: relayvip.ed.gov

2) Your E-mail Address: Your primary work email address, then click 'Finish'.

Note: This is a one-time only setup.
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9. There are 3 ways to create a brand new Help Desk ticket, with default information. 

a. First, from the top menu toolbar, select 'Actions: New…' and select 'Help_Desk_Issue'.
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Click on the 'OK' button to open a FMS Help Desk ticket.
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b. A second way, select 'Help_Desk_Issue' from the 'New' record type button, this opens a FMS Help Desk ticket.
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c. Observe the following default values:

1) The Help_Desk_Issue form has red highlights that indicate required fields.

2) The initial state is 'Submitted'.

3) The 'Date Called' and 'Time Submitted' fields are automatically fill-in.

d. Click on the 'OK' button to automatically generate the 'Call Number' and create the ticket. The Call Number is not saved to the database until the user clicks the 'Save' button.
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e. Next, double-click on the 'All Help Desk Issues' Report query to locate the newly submitted ticket showing at the top of the Result Set.
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f. Add data to the empty fields of the new ticket
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g. Change the state to 'Review'. 

h. The ticket needs to be assigned. The Assignee will close the ticket.
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10. The third way to create a new Help Desk Issue ticket is to clone an existing Help_Desk_Issue. The 'Action' button is located in the top menu toolbar and in the right of the workspace view pane. Select  'Clone Issue' from 'Actions', at the top or the right, as shown.
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11. The clone was successful a new help desk call number is created.
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12. The default fields are: Issue Type, Program Type, Call Type, User Name, User Email.
13. Change the ticket state to 'Review' to fill-in the remaining fields or overwrite existing ones.
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14. Click on the 'Apply' button to save the new ticket to the database.

15. If an FMS OPERATIONS Inbox email is to be attached to a Help Desk ticket, save a copy of the email in your PC's local C-drive (C$ on ‘Client’ (V:)), in a designated folder:
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16. To retrieve the email, check your PC's local C-drive (C$ on ‘Client’ (V:)) for the copy.

[image: image31.png](=3 Personal Queries General
{2 Al losed Fes Crs IR CATETET
[} DetaledRequestReportFoms FMS General 5/7/2008 603,05 &M
{2 Find CR By Label System s lssue 57772008
{2 Find CRs by ReleaselD System D's lsue 57772008
{2 Find submted CRs CeritAccess FHS 57772008
15 Detaled CR Report Created Revised FIYS User D 5/6/2008 45 42PH

New Repart 2 Guery edhor Disay edor
[ NewReport Format
53 Prompt for User Name General  Notes / Atachments | - Change Flequest / History | ClearCase

0 PrompttoSearch Comments e sty

Faura {0 Promp Usertiame i Commen
{5 Secarty crs
D submiteckRReporiornst e Fever
53 Publc Querss

3 Adnin Lookin: |3 FMS Help Desk Tickets -] « @ eF Piint Flecord

(L Report Formats. F2HD Ticket tore:

S fii
{1 Al CRs Size: 33.5K8

{71 Al Help Desk Issues. Date Modified: 5/7/2008 11:03 AM
{50 CRs Closed - By Close Date

A CRs Schedued by CCB
fEH Find a CR.

{20 Find 3 Help Desk ssue

{0 Help Desk - Assigned To (Ope | Filename:[HD Ticket o research ACS Access to FMS dat Open add

HelpDesk - DB
I et S s —
{2 Help ek -Open Deete
3 Indviksl R
Saveds

7 ekt stae
Seec St Jj |_,,—‘

Recordi 1 [Count: 14954

I~ Open as eadorly

|25 1o Rotionalteare.| IECEEE
istort] [ (2] @ © [ ||[Brea rationaiDeskton D OOOMS i





5.2.5.2 Manual Help Desk Ticket (HDT) Template

When ClearQuest is unavailable during Help Desk hours, the Help Desk template is utilized to create ticket manually until ClearQuest is available again. The template is located on the FSA FMS shared f-drive at: F:\FMS Help Desk\Help Desk Ticket-template-000.xls. Tickets that were created manually are entered into ClearQuest when ClearQuest is available again.

5.2.5.3 Enter Issue Data

1. A HDT must be created before any updates are made to the database. This includes new users, renewals, password resets, responsibility changes, bank updates, etc. 

2. FMS Operations will perform QA on all changes/updates to the database. Screenshots will be provided for QA reviews.

3. If a change to the database is required after a HDT is closed, a new ticket will be created to document the change, with a note referring to the original ticket.
4. Enter data into record fields on each of the following tabs, required fields are red in color:

5.2.5.3.1 General Tab Fields

· Enter data into these fields:

· Issue Type – Select from drop-down list (Simple, Complex, Dynamic)

· Program Type – Select from drop-down list as follows:

· A123

· ABE – Automated Budget Entry

· ADI– Automated Desktop Integration

· Audit

· CBS – Campus-Based System

· COD – Common Origination and Disbursement

· DCS – Debt Collection Services

· DLC – Direct Loan Center

· DLO – Direct Loan Origination

· DLS – Direct Loan Servicing

· Discoverer

· ED Budget

· ED_Budget

· ED_CFO

· E &Y

· FFEL DCS – Federal Family Education Loan Debt Collection Services 

· FFEL GA/VFA – Federal Family Education Loan Guaranty Agency / Voluntary

            Flexible Agreement

· FMS – Financial Management System

· FP Data Mart

· FSA/ED Treasury

· FSA/ED_Treasury

· FSA_Rep/Bdgt

· FSA_Rep/Budget

· IPPP – Interim Payment Process Program

· LEAP/SLEAP (Special Leveraging Educational Assistance and Partnership)

· LaRs/LAP – Lenders Reporting System / Lender Payment

· PELL
· PBC
· Call Type – Select from drop-down list as follows:

· Change Request/Enhancement - Any issue related to FMS Change Requests

· Complex Requests - Issues that are very technical in manner and cannot be

            resolved immediately, and need extensive research

· Feeder File Issue - Issues related to any file transfer with any FSA Program that

            feeds into FMS

· FMS General - Issues related to common technical problems or functional issues

· FSA/Dept. of ED Help Call - Any calls that are routed into the FMS Help Desk

            line that are not related to FMS, but related to the Department of ED

· System Access Issue - Issues related to user access to FMS

· System ID’s Issue - Issues related to an FMS UserID or Password

· User Support/Functional Issue - Issues related to functional navigation,

            processing, reporting, and procedures

· VDC Outages - Issues related a FMS outage at the VDC

· Can’t Open Lender’s Payment Notice - User is unable to open the Lender’s

            Payment notice

· Can’t Access FMS - User is unable to access the FMS application.

· User Support/Technical Issue - Issues related to connectivity, firewalls, JInitiator

            downloads, etc.

· Caller Reached The Wrong Office - Caller reached the incorrect help desk

            number

· Created/Revised FMS UserID – Issues related to an FMS UserID or Password\

            getting renewed or changed

· End-Dated FMS UserID – Issues related to an FMS UserID or Password getting

           deleted

· CVR/Segment Values & Summary Template – Issues related to values and\

            summary template.

· Security – Issues related to the security.

· User Name – Either User Name, Oracle UserID, or “Unknown”.  By using a consistent format to enter a User Name will be helpful when trying to run a query for a name later.  “Unknown” should only be used for calls that could not be addressed by FMS Operations.

· User Email – User email address.

· Assignee Name – Person who has been assigned to solve the issue.

· Assignee Email – Email address of the person who has been assigned to solve the issue (populated automatically with the Assignee Name).

· DBA Email – Database Administrator who has been assigned to solve the issue.

· Comments – Provide the detail information of the help ticket.

· State – State will be “Submitted” during creation of the ticket (After the ticket is created and a Help Ticket Number is assigned, the state should be changed. This is explained in a later step)

· Date Called – Default to the current date

· Time Submitted – Default to the current time

· Time Called – Provide the time when the user calls, defaults to current time when Cloned

· Resolution – Assignee selects from the drop-down list - leave blank if no option is applicable (Send an email to the EDS Operations Manager if you want to add a resolution to the list): 

· Lender’s Email Address Verified and Updated

· Referred to FSA Technical Resource

· Reset Password

· Referred to FSA Functional User

· Redirected to FSA Main Help Desk

· Instructed how to remit payment to ED

· Instructed user how to query the forms

· Informed the user ports 443 need opening

· Instructed user on how to refresh the form

· Verified via FSA Lender Rec. Mgr Payment Posted

· Date Closed – Assignee clicks on the calendar page dialog and select today’s date to close the ticket.

· Approved By – Person who approves the issue.

5.2.5.3.2 Attachment Tab Fields

· Click the Add button to attach related email file(s):

1. Ensure attachments attach properly and with a file size greater than zero

2. Zip large files and PDF files before they are attached. Convert PDF files to Word if possible

3. Attachments can be added either during the ticket initial creation or after the ticket number has been generated by Modifying the ticket

4. Provide a description.

· Tips to prevent attaching the wrong attachment to a HDT:

1. Verify that the date on the email matches the date of the HDT. Click on the attachment to review the date the email was sent before forwarding the ticket to the EDS Operations Manager for Assignment

2. Create a save folder. After an email is attached to a HDT, moved it to the save folder

3. Save attachment(s) on the PC's C-drive (C$ on ‘Client’ (V:)) in text, word, or email message format; then browse and attach the file(s) to the ticket, one file at a time.

5.2.5.3.3 Notes Tab Fields

A 'New Note' should be entered to provide additional information relating to the ticket whenever a change is made to a Help Desk Issue or an update is required:

1. Click on the “Modify” button and select the 'Notes / Attachments' tab.

2. Enter text into the New Note buffer, as shown:
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3. Click on the “Apply” button to save and submit the Help Desk Issue ticket.

5.2.5.4 Help Desk Ticket States

The following sequence represents the Help Desk ticket states:

	Flow Sequence
	FMS Help Desk Issue Phases

	1
	Submitted

	2
	Review

	3
	Assign

	4
	Re-Assn (If utilized)

	5
	Close

	
	Clse_Opened_as_CR

	
	Dynamic_Action_Clsd


a. The email address entered in the 'User Email' field of a HDT will receive the ClearQuest-generated emails after each state of the ticket is changed. The requestor will receive emails through the life of the ticket.
b. In Rational ClearQuest, HDTs generate emails to FMS.Operations@ed.gov, the EDS Project Manager and FMS CR Manager when they are changed to the 'Submitted', 'Review' and 'Close' states.

c. Tickets will be sent to the Assignee when changed to the 'Assign' state.

5.2.5.5 Changes to Existing Help Desk Ticket

You can open a Help Desk Issue Form to modify a ticket after it has been saved.

1. Click on “Find a Help Desk Issue” under the “Reports” folder in the navigator, as shown:
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2. Enter the ticket number in the “criteria” box, and click on 'OK' button. The Help Desk Issue will appear in the workspace pane.

3. Click on 'Actions' and Select "Modify" to:

· Modify a field(s) in the ticket

· Modify or delete an existing attachment(s)

· Add a new attachment(s)
Note:  Assignees should always update the notes (see 'Notes' tab) for any modification made to a HDT.
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4. A HDT state can be changed to any of the following states. Select from: 

· "Assign" to assign the ticket to a team member.

· "Close" to close the ticket*.

· "Clse_Opened_as_CR" to close the HDT is closed because a FMS Change Request has been opened to resolve the issue*.

· "Re-Assign" to re-assign the ticket to another team member.

· "Dynamic Action_Clsd" to close a ticket. These are usually DBA tickets*.
· "Clone_Issue" to recreate a new Help Desk Issue based on the defaults of the current ticket (Issue Type, Program Type, Call Type, User Name, User Email).
5. Close the HDT

a. *When you close a HDT, please attach the user confirmation email or PL/SQL output (for Dynamic Tickets) and supporting documentation for the closure.
b. If a HDT cannot be closed within 1 day, please contact the user and tell them that you have been assigned to the ticket, and determine an agreed upon delivery date. Be sure to document all contacts with the user and expected delivery date in the Help Desk Issue Notes section.
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6. Click on “Print Record” to create a viewable report of the current ticket.

· Click on 'Export Report' to save the ticket to your PC's local C-drive (C$ on ‘Client’ (V:)) where it can be printed.
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7. The changes are not saved to the database until you click on the 'Apply' button. Alternatively, you may click on the 'Revert' button to reject the changes.
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5.2.6 Create a Change Request (CR) in Rational ClearQuest

1. Log into the Rational ClearQuest Master schema repository. 

2. The CR Number, Request Date/Time and Phase/State are automatically generated upon submission of the CR and are saved to the database when the technician clicks on the ‘OK’ button.
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3. Enter data in the required and non-required fields on each of the following tabs explained as follows. When finished, click on the ‘Save’ button to save data to the CR record.

5.2.6.1 General Tab Fields

Enter information into the following fields:

· Priority: Select from the drop-down list: (Critical, High, Medium, Low)

· Request_Type: Select from the drop-down list: 

(Enhancement, Bug, Setup, Dynamic, Security)

· Program Type: Select one of the following from drop-down list:

· A123 – OMB Circular

· Audit 

· ABE – Automated Budget Entry

· ADI– Automated Desktop Integration

· CBS – Campus-Based System

· CMDM – Credit Management Data Mart

· COD – Common Origination and Disbursement

· DCS – Debt Collection Services

· DLC – Direct Loan Center

· DLO – Direct Loan Origination

· DLS – Direct Loan Servicing

· Discoverer – FMS Ad Hoc Query

· E & Y – Ernst and Young

· ED Budget

· ED_Budget

· ED_CFO

· FFEL DCS – Federal Family Education Loan Debt Collection Services 

· FFEL GA/VFA – Federal Family Education Loan Guaranty Agency / Voluntary

· Flexible Agreement

· FMS – Financial Management System

· FP Data Mart

· FSA/ED Treasury

· FSA/ED_Treasury

· FSA_Rep/Bdgt

· FSA_Rep/Budget

· IPPP – Interim Payment Process Program

· LEAP/SLEAP (Special Leveraging Educational Assistance and Partnership)

· LaRs/LAP – Lenders Reporting System / Lender Payment

· PELL – Federal Grant Entitlement

· PBC – Provided By Client

· Email Request to Open: Select from the drop-down list (Yes or No)

· Email Date/Time: The date and time the user send the email for CR creation

· Title: Provide the title from the original CR Form

· Description: Provide a description from the original CR Form. Note: Please do not add "1g. Detailed Description:  " in the CR description

· LOE: Provided by FMS Operations Production Support team.

5.2.6.2 Contact Tab Fields

Provide contact information from the original CR Form. CRs created for FMS Operations users should have the FSA FMS Operations Manger (Daniel DyTang) as the contact. FMS Operations team members should not be entered as Contacts.

Note: All contact information for CRs should only be FSA FMS ED personnel.

5.2.6.3 Attachment Tab

The original email request (from the user) should contain the CR Form. Do not log a CR without a CR Form.
1. Attach only the original email request that has the attached CR Form inside, to the CR record. Therefore, there is one attachment on the CR record for each newly created CR. 

2. Enter the following text in the description: “CR number and CR form with Original CR request”. The developers will attach deliverables to the CR during the software development lifecycle.

3. Depending on the format of the email sent, the attachment may not be in the body of message text. In cases like this, the entire email, including the header, needs to be copied into a Word document and the CR Form attached within. Attach the Word document to the CR in ClearQuest. This reduces duplication of the CR form and helps reduce the amount attachments on the CR record. Follow these steps:

a. Open the original email, click on Forward and save the text to a new Word document
b. Give the Word document filename with the CR number
c. Open the CR Form and save it on your C drive

d. In the Word document, select Insert: Object, Create From File

e. Check ‘Display as Icon (box)’ and click on Browse to get the Word document from your desktop (this embeds the CR Form in the Word document).

f. Save the Word document with the CR Form

g. Attach the Word document to the CR.

5.2.7 Issue & Maintain UserIDs for Internal & External FMS Users

FMS users must submit a FMS User Access Form initially as a new internal or external user and annually for access renewal and change of access and to delete a UserID in the system. The User Access Form must be properly signed and dated by the user and supervisor and approved by the FMS SSO or Alt SSO (refer to 'Appendix D: Titles and Positions').

The Help Desk processes FMS User Access Forms for FMS Production and FMSRPT (FMS system dedicated to running FMS Reports) access. Internal users can select from various system responsibilities (refer to 'Appendix A: FSA FMS User Access Form Handling Procedures, Table of FMS Responsibilities'). External users represent financial institutions assigned to Lender IDs (LID)s, Servicer IDs (SID)s or Guaranty Agencies (GA)s for their respective role.

5.2.7.1 FSA FMS User Access Form Handling Procedures

FMS users can FAX or email their access forms to the Program Support Specialist, who reviews for completeness and forwards them to the System Security Officer (SSO) for approval and signature before passing them to the FMS Help Desk to be processed and reviewed (refer to 'Appendix A: FSA FMS User Access Form Handling Procedures'). In the SSO’s absence the ALT SSO will assume SSO duty.

The same security form is used to create, delete, change or renew Oracle UserIDs for internal (Department of Education employees and contractors) and external (Lenders/Servicers and Guaranty Agencies) users requesting access to FMS.  The latest versions of the FMS User Access Form (security forms) can be found at: http://www.fp.ed.gov/fp/attachments/fms_data_nslds/FSAFMSSYSSECURITY2006.doc.  

Process for New User Access
· The SSO should be the User Name and User Email in all HDTs for FMS new user access

· The Help Desk will capture screenshots ‘after’ for each new FMS system user account record created, attach them to the HDT (HDT) in ClearQuest and staple them to the back of the FMS User Access Form for FMS Operations review

· A Help Desk QA reviewer reviews the screenshots and verifies the user account records were correctly created. If any discrepancies are found after the first HDT is closed, the Help Desk will create a new HDT with a note referring to the original ticket, make the necessary corrections, print a new screenshot, attach it to the HDT and FMS User Access Form
· The Help Desk reviewer initials and writes the current date on the front of the original request form
· The completed new FMS User Access Forms are given to the Program Support Specialist who creates a folder and files them in the active users’ cabinet.

Process for Delete User, Change Access and Renew Access

· The SSO should be the User Name and User Email in all HDTs for FMS Delete User, Change Access and Renew access 
· The Help Desk will print screenshots ‘before’ and ‘after’ the updates are made to each FMS system user account record, attach them to the HDT in CQ and staple them to the back of the FMS User Access Form for FMS Operations review
· A Help Desk QA reviewer will review the screenshots and verify that changes were correctly made. If any discrepancies are found after the original HDT is closed, the Help Desk will create a new HDT with a note referring to the original ticket, make the necessary corrections, print a new screenshot, attach it to the HDT and FMS User Access Form
· The Help Desk reviewer will initial and write the current date on the front of the original request form
· The completed delete FMS User Access Forms are given to the Program Support Specialist who files them in the expired users' cabinets. Change and Renew Access forms are filed in the active users’ cabinet.
5.2.7.2 Internal New User

A request to create a new (add) user is made by sending a completed FMS User Access Form with the user’s supervisor's signature, by FAX or email (with scanned signatures) to FMS Operations. The New User box must be checked on the FMS User Access Form. The forms must be signed and dated by the FMS SSO or Alt SSO. Refer to Process_New_User_Access above.
5.2.7.2.1 Production Only

1. Verify that the user does not already exist in FMS Production:

a. Log into FMS Production Oracle Applications under the System Administrator responsibility.

b. Select: Security > User > Define from Navigator Screen.

c. Select: View > Find from menu drop-down list.

d. Query for possible User Name with %first initial plus first few letters of last name% (i.e. %JSMI%).
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2. If the user does not exist, click on the green + image to add a New User: Create the User Name. The convention adopted for Oracle UserIDs is as follows:

· Example: User’s name is “Richard D. Smith.”

· The first letter of the user’s first name (that is, “R” for “Richard”)

· The entire last name of the user (that is, “SMITH” for “Smith”)

· Middle names and the first portion of hyphenated last names are not used

· The Oracle User Name ID created would be “RSMITH”

· When a duplicate name arises for a new Oracle User Name ID, add a number to the end of the User Name ID (If “RSMITH” already exists, create UserID “RSMITH01.”)

· The new User Name ID is: RSMITH01.

3. Enter a Description:  Type in the user’s full name and name of organization.

4. Enter Password: Create a temporary password:

· Generate a random password. The random word must be at least 6 letters long; if the word is not 6 characters long then request a new random word.

· Add the day from today’s date (02/15/06) to the end of the word.  For example, if the random word is rushing, add 15 to the end. The password will be #rushing15. 
· The following password rules apply:

· Passwords must be a minimum of 8 characters in length

· Must not contain username

· Must contain at least one letter, one special character and must not contain repeated letters (e.g  #rushing15)
· Enter the new password. Hit the tab key. Enter the password again for verification.

5. Set the Password Expiration: Select Days and type in ‘90’ (this sets the password to expire every 90 days).

6. Person: Users name in this box that create workflow/ADI journals.

7. Customer: Leave blank.

8. Supplier: This field is not used for Internal Users.

9. Email: Enter the email address as provided on the FMS User Access Form.

10. FAX: Leave blank.

11. Effective Dates:

a. From: System defaults to today’s date 

b. To: Enter one-year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) (the user's anniversary date).

12. Direct Responsibilities: Enter Responsibilities as listed on Attachment C – Table Of Responsibilities of the FMS User access form.

Note: The Effective Date From field will be populated with the System Date. The Effective Date To is left blank. 
13. Print screenshots to capture all of the user’s responsibilities.

14. Click on Save and exit the User’s screen.

16. Write "Created UserID/temporary password for (User Name)" on the front of the FMS User Access Form and the HDT number associated with the request.

17. E-mail the FMS User Name and instructions to the user's email address, as follows:

Your access to the FSA Financial Management System has been granted, your user name is: (RSMITH) Please contact the FMS Help Desk 1-800-433-7327 (option 3) to receive your temporary password. You will be prompted to change the password once you log in. Your account will become inactive if you do not change the password promptly.

The URL to access FSA FMS Production: http://hpl10.ed.gov:8000/
FMS Operations 

18. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms.

19. Perform a QA review on the FMS User Access Form and the screenshots.

20. Return the hard copy of the new FMS User Access Form to the Program Support Specialist who creates a folder and files them in the appropriate active users’ cabinet.

5.2.7.2.2 Production and FMSRPT

1. Verify that the user does not already exist: 

a. Log into FMS Production Oracle Applications under the System Administrator responsibility

b. Select Security > User > Define from Navigator Screen

c. Select View > Find from menu drop-down list

d. Query for possible User Name - %first initial plus first few letters of last name% (i.e. %JSMI%)
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2. If the user does not exist, click on the green+ image to create a new UserID:

a. If the user needs to have the same responsibilities in both FMS Production and FMSRPT, then only one UserID needs to created

b. If the user needs more responsibilities in FMSRPT, then two UserIDs must be created, one for FMS Production and the other for FMSRPT.

3. Create the User Name using the convention adopted for creating Oracle UserIDs as follows:

· Example: the user’s name is “Richard D. Smith.”

· The first letter of the user’s first name (that is, “R” for “Richard”)

· The entire last name of the user (that is, “SMITH” for “Smith”)

· Middle names and the first portion of hyphenated last names are not used.

· The Oracle UserID created would be “RSMITH”

· When a duplicate name arises for a new Oracle UserID, add a number to the end of the UserID (If “RSMITH” already exists, create UserID “RSMITH01.”).

4. Click on the link to the following URL: http://watchout4snakes.com/creativitytools/RandomWord/RandomWord.aspx
a. The website will generate a random word. The word must be at least 6 characters long. If it is not, request another random word.

b. Add the day from today’s date (02/15/06) to the end of the word.  For example, if the random word is rushing, add 15 to the end. The password will be #rushing15. The following password rules apply:

· Passwords must be a minimum of 8 characters in length

· Must not contain username

· Must contain at least one letter, one special character and must not contain repeating letters (i.e.,  #rushing15).
5. Enter the new password: Hit the tab key. Enter the password again for verification.

6. Set the Password Expiration: Select Days and type in ‘90’ (this sets the password to expire every 90 days).

7. Description: Type in the user’s full name and name of organization

8. Supplier: This field is not used for Internal Users. 

9. Email: Enter the email address on the FMS User Access Form

10. FAX: Enter: DD-MON-YYYY, where DD-MON-YYYY is one year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) (the user's anniversary date).

11. Effective Dates:

a. From: Will default to System Date (today’s date)

b. To: Enter one year from the date of signature of the person requesting access FMS User Access form (pg 2), Section I-8 Responsibility (the user's anniversary date): 

Note: The Effective Date From field will be populated with the System Date. 
12. Enter Responsibilities as listed on Attachment C – Table Of Responsibilities of the FMS User Access Form.

13. Print ‘after’ screenshots of the changes.

14. Click on the Save icon and exit the user’s screen.

15. Write "Created UserID/temporary password for (User Name)" on the front of the FMS User Access Form with the HDT number.

16. E-mail the FMS User Name and instructions to the user's email address, as follows:

Your access to the FSA Financial Management System has been granted, your user name is: (RSMITH) Please contact the FMS Help Desk 1-800-433-7327 (option 3) to receive your temporary password. You will be prompted to change the password once you log in. Your account will become inactive if you do not change the password promptly.

 

The URL to the FMS Production System is:

http://hpl10.ed.gov:8000/

The URL to the FMS Reporting Instance is:

http://r4440-2.ed.gov:8060/
From these sites you will be able to access FSA FMS.

 

FMS Operations

17. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.

18. Create a separate HDT in Rational ClearQuest to add the UserID and user's full name of the user to the FMSRPT Script and assign the ticket to the DBAs.

Note: The FMSRPT Scripts will be created during the overnight refresh of the FMSRPT instance. Verify the next day that the account has been created.

19. Perform a QA review on the FMS User Access Form and the screenshots.

20. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the appropriate Active users’ cabinet.

5.2.7.2.3 FMSRPT Only

1. Verify that the user does not already exist.

a. Log into FMS Production Oracle Applications under the System Administrator responsibility

b. Select Security > User > Define from Navigator Screen

c. Select View > Find from menu drop-down list

d. Query for possible User Name - %first initial plus first few letters of last name% (i.e. %JSMI%).
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Note: The Effective Dates To field will require a temporary future date to enable the record to be changed while the System Administrator makes updates other fields in the record and creates a new password. The original date must be re‑instated before the record is saved.

2. If the user does not exist, click on the green + image to create a new UserID: Create the User Name. The convention adopted for Oracle UserIDs is as follows:

· Example: the User’s name is “Richard D. Smith.”

· The first letter of the user’s first name (that is, “R” for “Richard”)

· The entire last name of the user (that is, “SMITH” for “Smith”)

· Middle names and the first portion of hyphenated last names are not used.

· The Oracle UserID created would be “RSMITH”

· When a duplicate name arises for a new Oracle UserID, add a number to the end of the UserID (If “RSMITH” already exists, create UserID “RSMITH01.”).

3. Enter the Description: Type in the user’s full name and name of organization.

4. Enter Password: Create a temporary password.

5. Password Expiration: Select Days and type in ‘90’ (this sets the password to expire every 90 days).

6. Supplier: This field is not used for Internal Users.

7. Email: Enter the email address from the FMS User access form.

8. FAX: Enter: “DD-MON-YYYY FMSRPT ONLY”, where DD-MON-YYYY is one year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) (the user's anniversary date).

9. Effective Dates:

· From: Will default to System Date (today’s date)

· To: Enter today’s date, to permit FMSRPT access only.

11. Responsibility: Enter Responsibilities as listed on Attachment C – Table Of Responsibilities of the FMS User Access Form.

Note: For each responsibility, the Effective Date From field will be populated with the System Date. Leave the Effective Date To field blank.

12. Print ‘after’ screenshots of the user’s responsibilities.

13. Click on the Save icon and exit the User’s screen.

14. Attach screenshots to the HDT in CQ and staple to the back of the FMS User Access Form for QA by FMS Operations.
15. Create a permanent password.

16. Log into FMS Production as the new user:

a. Type in the newly created User Name in the Username box.

b. Enter temporary Password and press the Login button

c. You will be prompted to change the password
d. Enter the permanent password you created for this user. Add the user name and password to the ‘FMSRPT Passwords’ document: 
\\wdcucpfpr02\sfa_fms\FMSRPT\FMSRPT Updated.doc.
17. Create a separate HDT in Rational ClearQuest to add the UserID and user's full name to the FMSRPT Script. Send an email to the FMS OPS manager with the HDT number for assignment the DBAs.
Note: The FMSRPT account will be created during the overnight refresh of the FMSRPT instance. Verify the next day that the account has been created.
18. Write “created UserID/password on the front of the FMS User Access Form with the User Name”
19. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
20. Perform a QA review on the FMS User Access Form and the screenshots.

21. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the appropriate Active users’ cabinet.

22. The next day, e-mail the FMS User Name and instructions to the user's email address, as follows:

Your access to the FSA Financial Management System has been granted, you have been given access to the reporting instance. 

Your user name is: XXXXX. Please contact the FMS Operations Help Desk 1-800-433-7327 (option 3) to receive your password. The password will expire after 90 days, when this occurs you must call FMS Operations to have your password reset.  If you forget your password, you must call the FMS Operations Help Desk to get a new password.

 

Please do not attempt to reset your password yourself, it will be changed nightly to the password established by FMS Operations.

 

The URL for the FMS reporting instance is:  http://r4440-2.ed.gov:8060/
FMS Operations

5.2.7.3 Internal Delete User

A request to delete user can be made by the user holding the Oracle UserID, the user’s supervisor, a member of FMS within the user’s supervision structure. The Delete User box must be checked on the FMS User Access Form. The forms must be signed and dated by the FMS SSO or Alt SSO.

5.2.7.3.1 Production Only

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.
4. When “End Dating” an Oracle UserID, it is recommended that a search be made using a partial string in the UserID field or in the Description field (for example, “%SMITH%” or “%Smith%”). Oracle UserIDs have been issued with a variety of naming conventions and it is possible for a user to have more than one UserID.
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5. For each UserID found: 

a. In the Effective Dates To field, to the right column of the screen, enter the end date of the user's access

b. Click on the Save icon

c. Print a screenshot.

6. On the first page of the User Access Form or on the email approval, write the following: “Changed end date from mm/dd/yy to mm/dd/yy”.
7. If there is no FMS User Access Form then put the approved email request and screenshots in the user's folder and mark the outside of the folder end date with today’s date.

8. Attach all screenshots to the HDT in CQ and staple them to the back of the User Access Form or email approval and place them in the user's folder for QA by FMS Operations.

9. Perform a QA review on the FMS User Access Form or user’s request and the screenshots.

10. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the expired users cabinets.

5.2.7.3.2 Production and FMSRPT

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID. Select View > Find from menu drop-down list.
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4. When “End Dating” an Oracle UserID, it is recommended that a search be made using a partial string in the UserID field or in the Description field (for example, “%SMITH%” or “%Smith%”). Oracle UserIDs have been issued with a variety of naming conventions and it is possible for a User to own more that one ID.
5. If the user has only one UserID for FMS Production and FMSRPT (identical Responsibilities):

1. For access to FMSRPT, update the FAX field with the latest date of:

a. Effective date of separation, or

b. Receipt date of separation notice (today’s date).

2. For access to FMS Production, in the Effective Dates To field (on the right column of the screen) enter the latest date of:

a. Effective date of separation, or 

b. Receipt date of separation notice (today’s date).

6. If the user has a UserID for FMS Production and a separate UserID for FMSRPT:

1. For the UserID with access to FMSRPT, update the FAX field with the latest date of:

a. Effective date of separation, or receipt date of separation notice (today’s date)

b. Change the Effective Dates To field to today's date, restricting access to FMS Production for this UserID.

2. For the UserID with access to FMS Production, in the Effective Dates To field (on the right column of the screen) enter the latest date of Effective date of separation or receipt date of separation notice (today’s date)

Note: The FAX field should be blanks (do not update if the date is in the past).

7. Click on the Save icon.

8. Print a screenshot.

9. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”.
10. If there is no form put the screenshots in the user's folder and mark the outside of the folder end date with today’s date.

11. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms or in the user's folder for QA by FMS Operations.

12. Perform a QA review on the FMS User Access Form or user’s request and the screenshots.

13. File a hard copy of the approved email request or the FMS User Access Form in the user's folder and forward the folder to the Program Support Specialist who files them in the expired users' cabinets.

14. Create a separate HDT in Rational ClearQuest to remove the UserID from the FMSRPT Script and assign the ticket to the DBAs.

5.2.7.3.3 FMSRPT Only

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.
2. Select Security > User > Define.
3. Select View > Find from the menu drop-down list.
4. Query for possible User Name - %first initial plus first few letters of last name% (i.e. %JSMI%).
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Note: The Effective Dates To field will require a temporary future date to enable the record while the System Administrator updates other fields on the record. The original date must be re‑instated when the record is saved.

5. If the user does not exist, click on the green + image to create a new UserID: Create the User Name. The convention adopted for Oracle UserIDs is as follows:

· Example: the User’s name is “Richard D. Smith.”

· The first letter of the user’s first name (that is, “R” for “Richard”)

· The entire last name of the user (that is, “SMITH” for “Smith”)

· Middle names and the first portion of hyphenated last names are not used.

· The Oracle UserID created would be “RSMITH”

· When a duplicate name arises for a new Oracle UserID, add a number to the end of the UserID (If “RSMITH” already exists, create UserID “RSMITH01.”).
6. Update the FAX field with the latest date of:

a. Effective date of separation, or

b. Receipt date of separation notice (today’s date).

7. Effective Dates To field:

a. If there is a past date, do not update the field.

b. If there is no date, enter today's date 

8. Print a ‘after’ screenshot.

9. Save the updates.
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10. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”.
11. If there is no form put the screenshots in the user's folder and mark the outside of the folder end date with today’s date.

12. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms or in the user's folder for QA by FMS Operations.

13. Perform a QA review on the FMS User Access Form or user’s request and the screenshots.

14. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the expired users' cabinets.

15. Create a separate HDT in Rational ClearQuest to remove the UserID from the FMSRPT script and assign the ticket to the DBAs.

5.2.7.4 Internal Change Access

The Change Access box must be checked on the FMS User Access Form. The forms must be signed and dated by the FMS SSO or Alt SSO. All requests for FMS responsibilities require approval from the SSO or ALT SSO. However, a user’s supervisor may request the SSO/ALT SSO to add or end‑date a user's FMS responsibilities. An email from the user’s supervisor to the SSO or ALT SSO is required for temporary grants of new responsibilities for one day or weekend. E.g., to grant System Administrator responsibility to David Gonzalez for one day only on 05/16/08, just change the ‘From’ date to 05/16/08 and the ‘To’ date to 05/17/08.

5.2.7.4.1 Production Only

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.

4. Print a 'before' screenshot.
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5. Change the Effective Dates To date to one year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) (the user's anniversary date).

6. Verify the user’s email address against the UserID information in FMS. Make updates to any changes with the User Email Address or Phone Number.

7. In the Direct Responsibilities tab, enter Responsibilities as listed on Attachment C – Table Of Responsibilities of the FMS User Access Form:

a. If access to a Responsibility is withdrawn, enter today's date in the To field that corresponds with that Responsibility
b. If a Responsibility is added, type it in. If you type the beginning of the responsibility and hit tab, it will populate for you.
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8. Save the updates on the form.

9. Print the 'after' screenshot.

10. Notify the user via email or phone call of his or her updated Responsibility Set.

11. Attach all screenshots to the HDT in CQ and staple them to the back of the User Access Form for QA by FMS Operations.
12. Perform a QA review on the FMS User Access Form and the screenshots.
13. File the hard copy form in the user’s folder and in the Active users’ cabinet.

5.2.7.4.2 Production & FMSRPT

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.
2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.

4. Print a 'before' screenshot.

5. Change the Effective Dates To date to one year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) (the user's anniversary date).

6. Verify the user’s email address against the UserID information in FMS. Make updates to any changes with the Users Email Address or Phone Number.
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7. In the Direct Responsibilities tab, enter Responsibilities as listed on Attachment C – Table Of Responsibilities of the FMS User access form:

a. If access to a Responsibility is withdrawn, enter an end-date in the To field that corresponds with that Responsibility
b. If a Responsibility is added, type it in. If you type the beginning of the responsibility and hit tab, it will populate for you.

8. Leave the FAX field blank.

9. Save the updates on the form.

10. Print the 'after' screenshot.
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11. The changes will be copied to FMSRPT during the overnight refresh. No additional action is required.
12. Notify the user via email or phone call of his/her updated Responsibility Set.

13. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
14. Perform a QA review on the FMS User Access Form and the screenshots.
15. File the hard copy form in the user’s folder and in the Active users’ cabinet.

5.2.7.4.3 FMSRPT Only

1. Log into FMS Production Oracle Applications under the System Administrator responsibility. 

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list

4. Print 'before' change screenshots.

5. Enter Responsibilities as listed on Attachment C – Table Of Responsibilities of the FMS User Access Form. 

a. If access to a Responsibility is withdrawn, enter an end-date as provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) in the ‘To’ field that corresponds with that Responsibility.

b. If a Responsibility is added, type it in. The 'From' date will automatically default to the current date. When you type the beginning of the responsibility and hit tab, it will populate for you.
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6. Print 'after' screenshots.

7. Save the updates on the form. The changes will be copied to FMSRPT during the overnight refresh. No additional action is required.
8. Notify the user via email or phone call of his or her updated Responsibility Set.
9. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
10. Perform a QA review on the FMS User Access Form and the screenshots.
11. File the hard copy form in the user’s folder and in the Active users’ cabinet.

5.2.7.5 Internal Renew Access

The Renewal Access box must be checked on the FMS User Access Form. The forms must be signed and dated by the FMS SSO or Alt SSO. The Renew Access is not the same as a Change Access request. On the on the FMS User Access Form, if the user did not request their current accesses to be renewed, then contact the user to confirm whether the user intends to renew or end-date existing system responsibilities. The user must submit a Change Access form to add new system responsibilities. 

5.2.7.5.1 Production Only

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list
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4. Print a ‘before’ screenshot.

5. Change the Effective Dates To date to one year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) (the user's anniversary date).

6. Check to see that user's system Responsibilities match those on the user's access request form. End-date (with current date) those responsibilities that are not required.
Note: If a user did not select a responsibility he/she currently has access to, call the user and verify whether he/she does not need the responsibility for the renewal access, once verification is made update the notes in the ticket and inform the SSO.
7. Verify the user’s email address against the UserID information in FMS. Make updates to any changes with the User Email Address or Phone Number.

8. Save the updates.

9. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”. 

10. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.

11. Perform a QA review on the FMS User Access Form and the screenshots.

12. File the hard copy form in the user’s folder and in the Active users’ cabinet.
5.2.7.5.2 Production & FMSRPT

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.
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4. Change the Effective Dates To date to one year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS) (the user's anniversary date).
5. Check to see that user's system Responsibilities match those on the user's access request form.
6. Leave the FAX field alone.

7. Verify the user’s email address against the UserID information in FMS. Make updates to any changes with the User Email Address or Phone Number.

8. Save the data.

9. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”. 
10. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
11. Perform a QA review on the FMS User Access Form and the screenshots.
12. File the hard copy form in the user’s folder and in the Active users’ cabinet.
5.2.7.5.3 FMSRPT Only

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.
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Note: The Effective Dates To field will require a temporary future date to enable the record while the System Administrator updates other fields on the record. The original date must be re‑instated when the record is saved.

4. A Password Reset is performed for FMSRPT ONLY users:

a. The System Administrator will create a temporary password

b. Log in as the FMSRPT user, type in the newly created temporary password

c. The System Administrator will be prompted to create a permanent password, confirm the password and press Apply
d. Log in as the FMSRPT user using the permanent password to confirm that the password is valid

e. Provide the FMSRPT ONLY user with the new password.

5. In the FAX field (DD-MON-YYYY FMSRPT ONLY) change the date to the user’s anniversary date, which is one-year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS).
6. Do not change the dates in the Effective Dates section (except to enable the record).  

7. Check to see that user's system Responsibilities match those on the user's access request form.

8. Save the data.

9. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”.
10. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.

11. Perform a QA review on the FMS User Access Form and the screenshots.

12. File the hard copy form in the user’s folder and in the Active users’ cabinet.
13. Re-instate the user original end date
5.2.7.6 External Lender or Lender Trustee

5.2.7.6.1 New User Day 1

The New User box must be checked on the FMS User Access Form. The forms must be signed and dated by the FMS SSO or Alt SSO. On the FMS User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution.

1. Log into FMS Production Oracle Applications under the FSA LARS ED Manager responsibility.

2. Select FSA Lars Profile and press the F11 key to enter query mode.
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3. In the ‘Lender/Servicer/Trustee ID’ box type the 8***** LID and press the CTRL/F11 key combination.

Note: The user can be linked to multiple LIDs. If this is the case, link the user to one LID at this time.

4. In the Contact Information section:

a. If the user already exists as a Contact:

1). Update the HDT notes

2). Continue with Day 2 below.

b. If the user does not exist as a Contact:

1) Add a new user Contact: First Name/Last Name/Email Address, Area Code and Phone Number; leave the ‘Inactive Date’ field blank. 

2) Press ‘Save’

3) Create the new UserID on the next day (Day 2) after the Lender/Vendor interface job runs overnight (The name and contact are added as a Supplier to the LID)

4) Update the HDT notes and proceed to Day 2.

5.2.7.6.2 New User Day 2

1. Verify that the user does not exist in FMS.
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a. Log into FMS Production Oracle Applications under the FSA Lender System Administrator responsibility

Note: From the FSA Lender System Administrator responsibility, you can access the User Access Assignment Form, which allows you to end date the user, add LIDs and change the level of Assign Privileges to LIDs.

b. Select Security > User > Define
c. Select View > Find from menu drop-down list

d. Query for possible User Name  - %first initial plus first few letters of last name% (i.e. %JSMI%).

2. If the user is not found click on the green + to add new user.

a. Create the User Name using the convention adopted for creating Oracle UserIDs is as follows:

· Example: User’s name is “Richard D. Smith”

· The first letter of the User’s first name (that is, “R” for “Richard”)

· The entire last name of the User (that is, “SMITH” for “Smith”)

· Middle names and the first portion of hyphenated last names are not used

· The Oracle UserID created would be “RSMITH”.

b. When a duplicate name arises for a new Oracle UserID, add a number to the end of the UserID (If “RSMITH” already exists, create UserID “RSMITH01.”).

3. Enter data into the following fields:

a. User Name> First initial and last name of user

b. Password> Enter the temporary password, hit tab and retype the password

c. Description> User full name and (Lender ID)

d. Supplier> Click on the LOV box and select the name or type in the user last name, first name and press the tab key

e. Click ok to populate the Supplier name

f. Password expiration> Set to '90' days

g. Email address of user

h. Effective Dates:

· From: the day the record is created, this date is generated by the system

· To: The user's anniversary date, enter one-year from the date provided on the FMS User Access Form (pg 3), Section II-9 SIGN ACKNOWLEDGEMENT SIGNATURE (OF PERSON REQUESTING ACCESS).

i. Add Responsibilities> FSA LARS Lender/Servicer, hit tab to populate

j. If the “New” Pay.Gov box is selected on (Section II-8), add responsibility> FSA LARS Lender/Servicer Payment Submission and hit tab to populate

k. Save the record.

4. Print an ‘after’ screenshot.

5. Exit the ‘Users’ form.

6. On the navigator menu, select 'User Access Assignment Form'.
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7. Query the newly created UserID:

a. Press F11 to populate the form in query mode.

b. Type the user name and press CTRL/F11. The Lender ID (LID) that the UserID is linked to will populate the first line and the Assign Privilege values will default to ‘View’

c. Use the drop down menu to change Assign Privilege if necessary and add additional LIDs as indicated on the User Access form

d. Enter all LIDs from the FMS User Access Form with the corresponding Assign Privilege(s)
e. The ‘Start Date’ will default to today’s date; leave the ‘End Date’ field blank.

f. Print screenshots to capture every LID associated with the UserID.
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8. Click “Submit” button to Save.

9. Add UserID and password to: F:\FMS Help Desk\Production Access file.

10. E-mail the FMS User Name and instructions to the user's email address, as follows:
From FMS Operations

To: user email address
Subj: FSA FMS Access

Your access to the FSA Financial Management System has been granted, your user name is: (RSMITH) Please contact the help desk at 1-800-433-7327 (option 3) to receive your temporary password. You will be prompted to change the password once you log in. Your account will become inactive if you do not change the password promptly.

 

The URL to the Financial Management System (FMS) is: https://fsa-fms.ed.gov/ 

From this site you will be able to access FSA FMS.

 

FMS Operations

11. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
12. Perform a QA review on the FMS User Access Form and the screenshots.
13. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the appropriate Active users’ cabinet.
5.2.7.6.3 Delete (LaRS) User

The user or user's supervisor can FAX page 1 of the FMS user access to be deleted from FMS. The user or supervisor can also send an email to FMS Operations to have access deleted. The Renewal Access box must be checked on the FMS User Access Form.

1. Log into FMS Production Oracle Applications.

2. Select FSA LARS ED Manager.

3. Select FSA Lars Profile, in the ‘Lender/Servicer/Trustee ID’ box

4. Type in the 8***** LID associated to the user, if there are multiple LID’ s (repeat steps for each LID).

5. Print a 'before' screenshot.

6. Type today’s date in the ‘Inactive Date’ field.

7. Save the updates on the form.

8. Print a 'after' screenshot.
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9. From the Oracle Navigator screen, change to the FSA Lender System Administrator (Lenders) responsibility.

Note: The System Administrator responsibility can also be used to delete access for existing users.
10. Select Security > User > Define.

11. Query User Name for the UserID: Select View > Find from menu drop-down list.

Note: When “End Dating” an Oracle UserID, it is recommended that a search be made using a partial string in the UserID field or in the Description field (for example, “%SMITH%” or “%Smith%”). Oracle UserIDs have been issued with a Variety of naming conventions and it is possible for a User to own more that one ID. 

12. Print a screenshot before changes are made.
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13. Change Effective Dates To to today's date.

14. Print a screenshot after changes were made

15. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”. 

16. If there is no FMS User Access Form, put the screen prints and a copy of the email request in the user’s folder, mark the outside of the folder end date with today’s date.

17. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms or place in the user's folder for QA by FMS Operations.

18. Perform a QA review on the FMS User Access Form or user’s request and the screenshots.

19. File a hard copy of the request or form in the user's folder and return the hard copy form to the FMS Program Support Specialist to be filed in the expired users' cabinets.

5.2.7.6.4 Change Access

The user can send an email to FMS Operations for any changes the their access or by providing an updated FMS User Access Form On the User Access Form, the Change Access box must be checked and the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution. All requests for FMS responsibilities require approval from the SSO or ALT SSO. Change Access requests are required to update FMS access when the user adds new LIDs. 

1. Log into FMS Production Oracle Applications under the FSA Lender System Administrator (Lenders) responsibility.

Note: From the FSA Lender System Administrator responsibility, you can access the User Access Assignment Form, which allows you to end date the user, add LIDs and change the level of Assign Privileges to LIDs.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.

[image: image64.png]=lalx]|
Eile Edit View Folder Tools Window Help ORACLE'
HYO VS PI R IPERLBIYGHI?

User Narme Person
Password Custorner
Description Supplier
E-Mail
Password Expir Fax
Effective Dates —————————
© Accesses ) From
® None To

Secuity ~ Effective Dates

Responsibilt Application Description Group __ From To

I»

[S Sl S

( [}
Sstart|| & & © || Drwso.. | Eloreck .| Birebo...| @winds... | dhrsar... | Elorack .| [Forade... Boocun...| Elrepo... | [ROBBRSE  2aem





4. Verify the user’s email address against the UserID information in FMS. Make updates to any changes in the User Email Address or Phone Number.

5. From the Oracle Navigator screen, change to the FSA LARS ED Manager responsibility.

6. Select FSA Lars Profile and press the F11 key to enter query mode:

a. Type in the LID(s) on the FMS User Access Form and press the CTRL/F11 key combination

b. Update or add the email address and phone number associated with the user

c. Leave the ‘Inactive Date’ field blank.

d. If there are multiple LIDs repeat these steps for each LID.

e. Click on Save.
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7. Adding/End-dating LIDs:

a. Select Lars Lender System Administrator> User Access Assignment Form
b. Press F11 to display a screen

c. Type the UserID in the User Name box

d. Press CTRL/F11

e. Type in any new LIDs indicated in the User Access Form:

1) Select the level of access in the Assign Privilege box, print a screenshot and press submit to save

2) Enter today’s date in the End Date field for LIDs no longer required by the user

3) Print a screenshot

4) If there are multiple LIDs repeat these steps for each LID.

f. Press Submit to save.
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8. Attach all screenshots to the HDT in CQ and staple them to the back of the User Access Forms for QA by FMS Operations.

9. Perform a QA review on the FMS User Access Form and the screenshots.

10. File the hard copy form in the user’s folder and in the Active users’ cabinet.
5.2.7.6.5 Renew Access

The Renewal Access box must be checked on the FMS User Access Form. On the User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution. 

Renew Access enables users to renew their current accesses. On the on the FMS User Access Form, if the user did not request all of their current accesses to be renewed, then contact the user to confirm whether the user intends to renew or end-date existing LIDs. The user must submit a Change Access form to add new LIDs and/or change the associated Assign Privilege. 

1. Log into FMS Production Oracle Applications under the FSA Lender System Administrator responsibility.

Note: The System Administrator responsibility can also be used to renew access for existing users. However, FSA Lender System Administrator is needed to capture screenshot(s) of existing LIDs.
2. Select Security > User > Define.

3. Select View > Find from menu drop-down list:

a. Query User Name for the UserID - %first initial plus first few letters of last name% (i.e. %RSMI%)

b. Enter the UserID: rsmith
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4. Print 'before' screenshots before making any changes.
5. Update the user’s email address from the User Access Form, as required.

6. In the Effective Dates section, right column of the screen, change the end date (date in the To field), to the user’s anniversary date, one-year from the date provided on the FMS User Access Form (pg 3), Section II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS).
7. If the user's end date (date in the To field) in the system is in the past, the userID requires a password reset (see Password Reset).

8. If the “New” Pay.Gov box is selected on (Section II-8), add responsibility> FSA LARS Lender/Servicer Payment Submission and hit tab to populate.

9. Print 'after' screenshots.
10. Select LARs Lender System Administrator> User Access Assignment Form.

11. Press F11 to enter query mode.
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12. Type in the UserID, press CTL/F11.
13. Validate the LIDs and the corresponding level of access in the Assign Privilege fields with the FMS User Access Form; print a screenshot and exit.

Note: Any differences in the LIDs and/or Assign Privilege need to be confirmed with the user. Contact the user and if the user intends to add/delete LIDs, the user needs to submit a Change Access Form.

14. From the Oracle Navigator screen, change responsibility to FSA Lars ED Manager responsibility> FSA Lars Profile.

15. Press F11 to display an empty form.

16. Type the LID on the FMS User Access Form in the ‘Lender/Servicer/Trustee ID’ box.

17. Press the CTRL/F11 key combination to query the LID record.

18. Print 'before' screenshots before making any changes.




19. Verify the user’s email address against the UserID information in FMS. Make updates to any changes in the user’s email address or phone number.

20. If the user is ending a LID no longer in use, type today’s date in the ‘Inactive Date’, repeat this step for each LID to be deactivated.

21. Save the data.

22. Print screenshots before and after changes and staple to the back of renewal form for review by FMS Operations. 

23. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy, and the UserID”.
24. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.

25. Perform a QA review on the FMS User Access Form and the screenshots.

26. File the hard copy form in the user’s folder and in the Active users’ cabinet.
5.2.7.7 External Servicer

5.2.7.7.1 New User Day 1

The New User box must be checked on the FMS User Access Form. The forms must be signed and dated by the FMS SSO or Alt SSO. On the User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution.

a. Log into FMS Production Oracle Applications 

b. Select FSA LARS ED Manager >FSA Lars Profile and press the F11 key to enter query mode.
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c. In the ‘Lender/Servicer/Trustee ID’ box enter the Servicer ID 7***** from the FMS User Access Form.

d. Press CTRL/F11 key combination to query the record.

e. In the Contact section add the user’s First/Last Name/Email Address/Phone Number.

f. Leave the ‘Inactive Date’ field blank.

g. Save the record.

h. The new UserID will be created the next day after the Lender/Vendor interface job runs overnight.

5.2.7.7.2 New User Day 2

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.
3. Select View > Find from menu drop-down list.

4. Query for possible UserID - %first initial plus first few letters of last name% (i.e. %JSMI%).

5. If the UserID is not found Click on the green + to add new user. The convention adopted for creating Oracle UserIDs is as follows:

a. Example: The user’s name is “Richard D. Smith”

b. The first letter of the User’s first name (that is, “R” for “Richard”)

c. The entire last name of the User (that is, “SMITH” for “Smith”)

d. Middle names and the first portion of hyphenated last names are not used

e. The Oracle UserID created would be “RSMITH”

f. When a duplicate name arises for a new Oracle UserID, add a number to the end of the UserID (If “RSMITH” already exists, create UserID “RSMITH01”).

6. Enter data into the following fields:

a. User Name> First initial last name of user

b. Password> Enter temporary password, hit tab and retype password

c. Description> User full name and (Servicer ID)

d. Supplier> Click on the LOV box and select the user last name, first name or type in the user last name, first name and click the tab key

e. Click ok to populate the Supplier name

f. Password expiration> Set to '90' days

g. Email Address of user

h. Effective Dates:

1) From: The day the record is created, a system generated date

2) To: The user’s anniversary date, from the Signature and Date of Person Requesting Access. FMS User Access Form (pg 3) II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS)

3) Responsibility> FSA LARS Lender/Servicer, hit tab to populate

4) If the 'New' Pay.Gov is selected (Section II-8) add responsibility> FSA LARS Lender/Servicer Payment Submission, hit tab to populate.

7. Save the record.

8. Print a screenshot.

9. Exit form.
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10. E-mail the FMS User Name and instructions to the user's email address, as follows:
From FMS Operations

To: user email address
Subj: FSA FMS Access

Your access to the FSA Financial Management System has been granted, your user name is: (RSMITH) Please contact the help desk 1-800-433-7327 (option 3) to receive your temporary password. You will be prompted to change the password once you log in. Your account will become inactive if you do not change the password promptly. The URL for the Financial Management System (FMS) is: https://fsa-fms.ed.gov/.
11. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
12. Perform a QA review on the FMS User Access Form and the screenshots.
13. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the appropriate Active users’ cabinet.
5.2.7.7.3 Delete (Servicer) User

The Delete User box must be checked on the FMS User Access Form. The user or their supervisor can FAX page 1 of the FMS access form to be Deleted from FMS. The user or supervisor can also send an email to the SSO, Pamela.Jefferson@ed.gov  or Alt SSO, rosa.trejo@ed.gov to have his/her FMS access deleted.

1. Log into FMS Production Oracle Applications.

2. Select FSA LARS ED Manager >FSA Lars Profile.

3. In the ‘Lender/Servicer/Trustee ID’ box, Press F11.

4. Type in the Servicer ID 7***** from the FMS User Access Form. There can be only one UserID per Servicer ID.

5. Press the CTRL/F11 key combination to query the record.

6. Type today’s date in the ‘Inactive Date’ box associated to the user name.

7. Save the record.



8. From the Oracle Navigator screen, change to the System Administrator responsibility.
9. Select Security > User > Define.

10. Select View > Find from menu drop-down list.

11. Query User Name for the UserID: Select View > Find from menu drop-down list

a. In the find box, type in the UserID associated to the user. The user can have access to more than one Servicer associated to the same person

Note: When “End Dating” an Oracle UserID, it is recommended that a search be made using a partial string in the UserID field or in the Description field (for example, “%SMITH%” or “%Smith%”).  Oracle UserIDs have been issued with a Variety of naming conventions and it is possible for a User to own more that one ID.

12. Print a copy of the screenshot before changes are made.

[image: image71.png]@ oracle applicat

ns - SFA FMS Production

Eile Edit View Folder Tools Window Help

=lolx|

ORACLE'

HYP0 G HBSP RDOERXRLBOPG?

User Name
Password

Description

Persan

Custormer

William Johns - lender

Supplier |JOHNS, WILLIAM

Password Expiration

*Days
© Accesses
" Mone,

90

E-Mail |malverni@radiks.net

Fax
Effective Dates

From [FTOCT2E2

To (098062007

Responsibilt

Application

Description

Secuity ~ Effective Dates

Group __ From To

|[FSA LARS LenderService

FSA LARS Extensio

Standard [01-0CT-2002

[SSeL

I»

kil

(

I

Astart||| & 2 © || Blens .| Ehiep .| Eoract.| drs... | @ wind...| .. | Eloract..|[Soract.

CRBoSed

248 M




13. Change the Effective Dates To date to today’s date.

14. Print screenshots after changes are made and staple to the access form or request.

15. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”.
16. If there is no form put the screenshots in the user's folder and mark the outside of the folder end date with today’s date.

17. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms or in the user's folder for QA by FMS Operations.

18. Perform a QA review on the FMS User Access Form or user’s request and the screenshots.

19. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the expired users' cabinets.

5.2.7.7.4 Change Access

The Change Access box must be checked on the FMS User Access Form. On the User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution.

Note: Print screenshots of the before and after changes and staple to the back of the renewal form for review by FMS Operations.

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.
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4. Make updates to the user’s email address, as necessary.

5. Change the Effective Dates To date to the user’s anniversary date, one-year from the date provided on the FMS User Access Form (pg 3), Section II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS).

6. If the “New” Pay.Gov box is selected on (Section II-8), add responsibility> FSA LARS Lender/Servicer Payment Submission and hit tab to populate.

5. From the Oracle Navigator screen, change to the FSA LARS ED Manager responsibility.

6. Select FSA Lars Profile and press the F11 key to enter query mode.

a. Type in the Servicer ID 7***** from the FMS User Access Form and press CTRL/F11

b. Verify the user’s email address against the UserID information in FMS. Make updates to any changes in the User Email Address or Phone Number.
7. Leave the ‘Inactive Date’ field blank.
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8. On the first page of the user’s access form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”.
9. Attach screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.

10. Perform a QA review on the FMS User Access Form and the screenshots.

11. File a hard copy of the request or form in the user's folder in the appropriate Active users’ cabinet.

5.2.7.7.5 Renew Access

The Renew Access box must be checked on the FMS User Access Form. On the User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution.

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.
2. Select Security > User > Define.

3. Select View > Find from menu drop-down list:

a. Query User Name for the UserID - %first initial plus first few letters of last name% (i.e. %JSMI%)

b. Enter the UserID: rsmith (example).

4. Print 'before' screenshots before making any changes.
5. In the Effective Dates section in the right column of the screen, change the end-date (date in the To field) to the user’s anniversary date, one-year from the date provided on the FMS User Access Form (pg 3), Section II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS).
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6. If the “New” Pay.Gov box is selected on (Section II-8) Add responsibility> FSA LARS Lender/Servicer Payment Submission and hit tab to populate.

7. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy, for the UserID”.
8. Save the updates on the form.

9. Print 'after' screenshots of the changes.
10. Click on FSA LaRS ED Manager responsibility> FSA Lars Profile.
· Press F11 to display an empty form

· Type the Servicer ID in the ‘Lender/Servicer/Trustee ID’ box

· Press the CTRL/F11 key combination to query the Servicer ID.
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11. Check to see that Servicer ID matches those listed on Page 4 of the FMS User Access Form.

12. Verify the user’s email address against the UserID information in FMS. Make updates to any changes in the user’s email address or phone number for the Servicer ID associated with the user.

13. Leave the 'Inactive Date' field blank.

14. Save the data.

15. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
16. Perform a QA review on the FMS User Access Form and the screenshots.
17. File the hard copy form in the user’s folder and in the Active users’ cabinet.

5.2.7.8 External GA User

5.2.7.8.1 New User

The New User box must be checked on the FMS User Access Form. The forms must be signed and dated by the FMS SSO or Alt SSO. On the User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution.

1. Log into FMS Production Oracle Applications.

2. Select the FSA FFEL GA Payables Accounting User responsibility.

3. Select Suppliers>Entry and press F11.

4. Match the Supplier Name or Supplier Number from the list below with the GA Code from the user's access request form.

5. Enter the Supplier Name or Supplier Number from this list.
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6. Press the F11 key to enter query mode.
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7. Click>Sites>Contacts:

8. In the Name Section enter the following: 

a. Last and First name

b. Title

c. Enter the ‘Inactive On’ date field as the user’s anniversary date, one‑year from the date provided on the FMS User Access Form (pg 3), Section II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS) (this is a required field to send email alerts to the user).

d. Telephone Number and Email Address.
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9. Print a screenshot of the form.

10. Save the updates on the form.

11. Exit the form.

12. From the Navigator screen, select the System Administrator responsibility.

13. Select Security > User > Define.

14. Select View > Find from menu drop-down list.

15. Query for possible User Name  - %first initial plus first few letters of last name% (i.e. %JSMI%).

16. If the user is not found click on the green + to add new user and enter User Name. The convention adopted for creating Oracle UserIDs is as follows:

a. Example: the User’s name is “Richard D. Smith”

b. The first letter of the User’s first name (that is, “R” for “Richard”)

c. The entire last name of the User (that is, “SMITH” for “Smith”)

d. Middle names and the first portion of hyphenated last names are not used

e. The Oracle UserID created would be “RSMITH”

f. When a duplicate name arises for a new Oracle UserID, add a number to the end of the UserID (If “RSMITH” already exists, create UserID “RSMITH01”).

17. Enter data into the following fields:

a. User name> First initial last name of user

b. Password> Type the temporary password, hit tab and retype the password

c. Description> User’s full name and GA Number

d. Supplier> Click on the LOV box and type in the user last name, first name

e. Click on OK to populate the Supplier name

f. Password expiration> Set to '90' days

g. Mail address of user

h. Effective Dates:

1) From: The day the record is created, system generated date

2) To: The user's anniversary date, which is one year from the Signature and Date of Person Requesting Access. FMS User Access Form (pg 3) II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS)
i. Select the Responsibility from the FMS User Access Form (FSA GA User; FSA GA Manager or FSA GA Inquiry) and press tab to populate.
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18. Save the record.

19. Print a screenshot.

20. Exit the form.

21. E-mail the FMS User Name and instructions to the user's email address, as follows:
From FMS Operations

To: user email address
Subj: FSA FMS Access
Your access to the FSA Financial Management System has been granted, your user name is: (RSMITH) Please contact the help desk 1-800-433-7327 (option 3) to receive your temporary password. You will be prompted to change the password once you log in. Your account will become inactive if you do not change the password promptly. The URL to Financial Management System (FMS) site is: https://fsa-fms.ed.gov/.
22. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations.
23. Perform a QA review on the FMS User Access Form and the screenshots.
24. File the FMS User Access Form in the user's folder and forward the folder to the Program Support Specialist who files them in the appropriate Active users’ cabinet.
5.2.7.8.2 Delete (GA) User

The Delete User box must be checked on the FMS User Access Form. 

Print screenshots of the before and after changes and staple to the back of the renewal form for review by FMS Operations.

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.
2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.
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Note: When “End Dating” an Oracle UserID, it is recommended that a search be made using a partial string in the UserID field or in the Description field (for example, “%SMITH%” or “%Smith%”). Oracle UserIDs have been issued with a Variety of naming conventions and it is possible for a User to own more that one ID.

4. Print a screenshot before changes are made.
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5. Change the Effective Dates To date to today’s date.

6. Print an 'after' screenshot 

7. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”. 

8. If there is no form put the screenshots in the user's folder and mark the outside of the folder end date with today’s date.

9. Select FSA FFEL GA Payables Accounting User responsibility.

10. Select>Supplier>Entry.

11. Press the F11 key to enter query mode.
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12. Type the Supplier Name in the Supplier Name box or the Supplier Number in the Supplier Number box.

13. Press the CTRL/F11 key combination to query the record.

14. Click Sites> Select Contacts in the ‘Inactive On’ box and enter today’s date (this is a required field to send email alerts to the user). 
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15. Save the data.

16. Print the 'after' screenshot.

17. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Form or place them in the user's folder for QA by FMS Operations.

18. Perform a QA review on the FMS User Access Form and the screenshots.

19. File a hard copy of the request or FMS User Access Form in the user's folder and forward the folder to the Program Support Specialist who files them in the expired users' cabinets.

5.2.7.8.3 Change Access

The Change Access box must be checked on the FMS User Access Form. The user can send an email to FMS Operations to change access. On the User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution.

1. Log into FMS Production Oracle Applications under the System Administrator responsibility.

2. Select Security > User > Define.

3. Query User Name for the UserID: Select View > Find from menu drop-down list.
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4. Print a 'before' screenshot.

5. Verify the user’s email address against the UserID information in FMS. Make updates to any changes in the user’s email address or phone number.

6. Select the Responsibility and the access level from the FMS User Access Form, pg 3 (FSA GA User; FSA GA Manager or FSA GA Inquiry) and press tab to populate the form.

7. Save the data.

8. Print the 'after' screenshot.

9. From the Oracle Navigator screen, change Responsibility to FSA FFEL GA Payables Accounting User responsibility.

10. Select>Supplier>Entry.

11. Press F11 to display a new screen.

12. Type in the GA number or the Supplier Name.

13. Press the CTRL/F11 key combination to query the record.
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14. Print a 'before' screenshot.

15. Update the user's email address/phone number for the GA associated with the user.

16. Change the end date in the ‘Inactive On’ date field to the user’s anniversary date, one‑year from the date provided on the FMS User Access Form (pg 3), Section II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS) (this is a required field to send email alerts to the user).

17. Save the updates.

18. Print the 'after' screenshot.

19. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy”. 

20. Attach all screenshots to the HDT in CQ and staple them to the back of the User Access Form for QA by FMS Operations.

21. Perform a QA review on the FMS User Access Form and the screenshots.

22. File a hard copy of the request or form in the user's folder and in the appropriate Active users’ cabinet.

5.2.7.8.4 Renew Access

The Renew Access box must be checked on the FMS User Access Form. On the User Access Form, the Section III Supervisory Approval (pg4) box must be properly signed and dated by a Supervisor or Manager, not the user, unless he/she is the President/CEO of the Financial Institution.

1. Log into FMS Production Oracle Applications. 

2. Select the FSA FFEL GA Payables Accounting User responsibility.

3. Select Suppliers>Entry and press F11 to enter query mode.

4. Match the Supplier Name or Supplier Number from the list below with the GA Code from the user's access request form.
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5. Enter the Supplier Name or Supplier Number from the list above
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6. Press the CTRL/F11 key combination to query the record.

7. Click>Sites>Contacts.
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8. Print a 'before' screenshot of the populated form.
9. Verify the user’s email address against the UserID information in FMS. Make updates to any changes in the user’s email address or phone number.
10. In the Name Section, update the following to the GA associated with the user type: 

a. Last and First name

b. Title

c. Change the end date in the ‘Inactive On’ date field to the user’s anniversary date, one‑year from the date provided on the FMS User Access Form (pg 3), Section II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS) (this is a required field to send email alerts to the user)

d. Telephone number

e. Email address.

11. Print 'after' screenshots with changes made.

12. Close and exit.

13. From the Oracle Navigator screen, change to the System Administrator responsibility.

14. Select Security > User > Define.

15. Query User Name for the UserID.

16. Select View > Find from menu drop-down list.

17. Query for possible User Name  - %first initial plus first few letters of last name% (i.e. %JSMI%).

18. Enter the UserID: rsmith or rsmith01

19. Print 'before' screenshots.

20. In the Effective Dates section in the right column of the screen, change end-date (date in the To field) to the user date from the Signature and Date of Person Requesting Access. FMS User Access Form (pg 3) II-9 SIGN ACKNOWLEDGEMENT plus one-year (the user's anniversary date).

21. Check to see that GA number in the Description field matches the one listed on Pg 3 of the FMS User Access Form. There can be only one GA number per UserID although a user can be associated with more than one GA.

22. Select the responsibility from the FMS User Access Form (FSA GA Manager, FSA GA User or FSA GA Inquiry (check access level on pg 3).

23. Save the data.

24. Print the 'after' screenshots with the change.

25. Exit the form.

26. On the first page of the FMS User Access Form write the following: “Changed end date from mm/dd/yy to mm/dd/yy, and the UserID”.

27. Attach all screenshots to the HDT in CQ and staple them to the back of the User Access Form for QA by FMS Operations.

28. Perform a QA review on the FMS User Access Form and the screenshots.

1. File a hard copy of the request or form in the user's folder and in the appropriate Active users’ cabinet.

5.2.7.9 FSA FMS New Users With No-Activity Over 30 Days Report

1. Log into FMS Production Oracle Applications under the System Administrator responsibility. 

2. From the Oracle Navigator screen, Select: FMS Security Dashboard.
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3. Run the FSA FMS New Users with No-Activity for Over 30 Days Report from the FMS Security Dashboard.
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When a new user has had no activity on their account for more than 30 days, the user's end date defaults to 30 days after the original creation date. Therefore, the user will need to make a new request for access and the user's account will require a password reset, in the following steps:

2. After the user’s account has expired, the user is contacted or calls for a password reset

3. Retrieve the user’s folder

4. Print the 'before' screenshot

5. Change the end date to one-year from the date provided on the FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS)

6. Reset the user's password (see Password Reset)

7. Print the 'after' screenshot

8. Attach all screenshots to the HDT in CQ and staple them to the back of the FMS User Access Forms for QA by FMS Operations

9. Perform a QA review on the FMS User Access Form and the screenshots

10. File a hard copy of the request or form in the user's folder and forward the folder to the Program Support Specialist who files them in the appropriate Active users’ cabinet.

5.2.7.10 Name Change for Internal and External Users

Follow these steps to describe how to change a user name (a.k.a, UserID) for an existing account:

1. Retrieve the UserID in the FMS system.

2. Reminder: Print screenshots of before and after changes are made.

3. End-date the current UserID with today’s date in the FMS system, ie: Change the Effective Dates To to the current date.

4. Retrieve the user's folder from the active FMS user cabinet and write the end date (today’s date “08/31/07”) on the folder. 

5. Make a copy of the User Access Form and place it in the folder. 

6. To create a new Oracle UserID, reference the appropriate section in this document:

· 5.2.7.2 Internal New User

· 5.2.7.6.2 External Lender, Day 2

· 5.2.7.7.2 External Servicer, Day 2

· 5.2.7.8.1 External GA

Should the user get this Error message "Invalid Application User Name”, the user may be entering an incorrect User Name or the account may have been end‑dated.
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If the user's account is still active (ie., the date in the Effective Dates To field has not expired) then reset the user's password (see Password Reset).

5.2.7.11 Password Reset

Password rests are a result of users locked-out of the system due to 3 unsuccessful login attempts, new users’ inactivity for 30 days and active users’ inactivity for 90 days. An Inactive Users report is generated to list all 90-day Inactive Users. Perform the following steps to reset the user's password:

1. Verify whether user already exists in FMS Production:

2. Log into FMS Production Oracle Applications under the System Administrator responsibility.

3. Select: Security > User > Define from Navigator Screen.

4. Select: View > Find from menu drop-down list.

5. Query for the User Name with %first initial plus first few letters of last name% (i.e. %JSMI%).
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6. If the user does not exist, click on the green + image to add a New User: Create the User Name. The convention adopted for Oracle UserIDs is as follows:

· Example: User’s name is “Richard D. Smith.”

· The first letter of the user’s first name (that is, “R” for “Richard”)

· The entire last name of the user (that is, “SMITH” for “Smith”)

· Middle names and the first portion of hyphenated last names are not used

· The Oracle User Name ID created would be “RSMITH”

· When a duplicate name arises for a new Oracle User Name ID, add a number to the end of the User Name ID (If “RSMITH” already exists, create UserID “RSMITH01.”)

· The new User Name ID is: RSMITH01.

7. Generate a random password. The random word must be at least 6 characters long. If it is not, request another random word.

8. Add the day from today’s date (02/16/06) to the end of the word.  For example, if the random word is rushing, add 15 to the end. The password will be #rushing15. The following rules apply:

· The new password must be a minimum of 8 characters in length

· Must not contain the username

· Must contain at least one letter and one special character

· Must not contain repeating characters.

Note: If the account has an expired end-date, check the user’s file to see if there is an updated copy of the FMS Access form.

9. Enter the new password. Hit the tab key. Enter the password again for verification.

10. If the user does not use the password within 24 hours to log into the system the password will expire and the user's account automatically end-dated.

FMS Security policies require that all FMS users update their security forms annually. The Program Support Specialist or the SSO can verify whether the user’s paperwork is current. If the paperwork is not current, then email the FMS User Access form document and Awareness Training PowerPoint training to the user.  These forms can be found on F:\SFA FMS Production Support\Help Desk Resources\FMS Help Desk Resources.  

The user is required to either email a completed soft copy (scanned signatures) or FAX the completed forms to the Help Desk; the access form must be approved by the SSO. Once approved, the end-date can be set to one year from the user’s signature renewal date and the user should be notified that the account is active. If the UserID is current, simply set the Effective Dates To field to establish the user's anniversary date as one year from the signature date on the FMS User Access Form, found at:

· Internal Users – FMS User Access Form (pg 2), Section I-8 SIGN ACKNOWLEDGEMENT: SIGNATURE (OF PERSON REQUESTING ACCESS)
· External Users – FMS User Access Form (pg 3) Section II-9 SIGN ACKNOWLEDGEMENT. SIGNATURE (OF PERSON REQUESTING ACCESS).
5.2.8 External User Reports

Refer external users to 'Appendix B: FMS URLs' and the URL for Lenders/Servicers/Guarantee Agencies with FMS access to user and instruction guidelines, and how to generate search reports: http://www.fp.ed.gov/PORTALSWebApp/fp/Manuals.jsp.

5.2.9 FMS Production and FMSRPT Outage Notifications

The FMS DBAs will notify the FMS Help Desk if the FMS Production or FMSRPT instances are not available to users. When this occurs, an email notification will be sent from the FMS Operations mailbox to affected users with the following message:

All FSA FMS Reporting instance users,

Please be advised that the FMS Reporting Application is temporarily unavailable.  We will send an update when the system is back up and operating.

If you have any questions please contact the FMS Operations help Desk at  1-800-433-7327, option 3.

Again we appreciate your understanding with this temporary technical issue.

FMS Operations

The FMS DBAs will notify the FMS Help Desk when the FMS Production or FMSRPT instance is available. An email notification will be sent from the FMS Operations mailbox to affected users with the following message:

All FMS Reporting or Production Users,

FMS Reporting is currently operating.   Thank you for being patient as we dealt with these technical issues.  

If you have any questions please contact the FMS Operations help Desk at 1-800-433-7327,using Option # 3. 

FMS Operations
5.2.10 FMS User Distribution Lists

If you need to send any notifications from the FMS Help Desk, please obtain the required email distribution list from the DBAs:

The user’s email addresses will be in the Bcc box

· All active users

· Active internal users

· Active external users

· FMSRPT users

· Disco users

Current user distribution lists are maintained of the FMS shared F-drive at: F:\FMS Help Desk\SQL For User Distribution Lists\ for the following queries to get lists of specific users:

· FMS Production users' email addresses

· Discoverer users and their email addresses from FMS Production and FMSRPT

· Users with posting ability.

5.2.11 Bank Maintenance for Lenders

The Financial Management Specialist for Lenders provides Help Desk requests for new and existing Lender bank set-ups. The FSA Financial Management Specialist for Lenders will review and approve bank update(s) and either email or deliver a hard copy of the bank update(s) to the FMS Help Desk. Once the bank update is approved, the Help Desk opens a ticket for the bank update and attaches the email sent from the Financial Management Specialist for Lenders (Pat Deutsch or Angela Baker).

The Help Desk will print screenshots ‘before’ and ‘after’ the updates are made to each bank record. A Help Desk QA reviewer will review the screenshots and verify that changes were correctly made. If any discrepancies are found after the first HDT is closed, the Help Desk will create another HDT with a note referring to the original ticket, make the necessary corrections, print new screenshot(s) and attach them to the bank request. The Help Desk QA reviewer will initial and mark the current date on the front of the original bank request.
5.2.11.1 Set-Up New Bank Record for a New Lender

To create a new bank record follow these steps:

1. Log into FMS Production Oracle Applications under the FSA Lender Payables Operations User responsibility.

2. Select Setup>Payments>Banks 

3. Query the LID to confirm there is no existing record and proceed to create a record. If a record is found please inform the Financial Management Specialist for Lenders (Pat Deutsch or Angela Baker).

4. Click on the green + to create a new record:

a. Bank Name – Should be provided on the bank email or memo – if not name it ‘LID BANK BRANCH’ (8##### BANK BRANCH) Number – LID.
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b. Bank Branch Name – ‘LID BANK BRANCH’ same as Bank Name LID concatenated with “Bank Branch”

· Number – Bank Routing/ABA number listed on memo (9 digit number)

· Type – ABA

· Institution – Defaulted to Bank

· All other fields in the upper block, leave blank
5. In the Address section, type the Address information if  provided – all other fields can be left blank.

6. Select Bank Accounts:

· Name – ‘LID, concatenated with BANK ACCOUNT’

· Account User – Supplier

· Number – Bank account number listed on memo

· Account Type – ‘C’ (Checking)

· All other fields in the upper block, leave blank
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7. Select Supplier Assignments (arrow to right of screen) from the drop-down menu.

· Supplier Name – Select LID from List of Values or type in LID and hit <tab>

· Number – Will populate once the LID is selected

· Site – Populate field by holding Ctrl L

8. Select Supplier Assignments (arrow to right of screen) from the drop-down menu.

9. Check the box next to Primary to make this the primary bank account for the LID.

10. Save the record.

11. Inform Financial Management Specialist for Lenders (Pat Deutsch or Angela Baker) when the record is added/updated.
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12. Check box to allow assignment to multiple suppliers, if there is more than one LID with the same routing number and account number.

13. Save the record.

14. Print the screenshots.

15. Attach all screenshots to the HDT in CQ and staple them to the back of the original request for QA by FMS Operations.

16. Perform a QA review on the Lender’s Application Process (LAP) Form and the screenshots.

5.2.11.2 Update an Existing Bank Record

To update an existing bank record follow these steps:

1. Log into FMS Production Oracle Applications

2. Select the FSA Lender Payables Operations User responsibility.

3. From the menu select Setup > Payment > Banks.
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4. From the Banks form, query the LID in the Bank Branch Name field.

5. Select 'View':'Find'. Enter "%LID%".

6. If the LID is not found a new record is created, refer to section 5.2.11.1 Set-Up New Bank Record for a New Lender.
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7. Once the record has been retrieved, print a screenshot of existing data.

8. Update the ABA (Type) Number (also the routing number) in the Bank Branch fields with the information provided in the email or hardcopy.

9. Enter information in the 'Address' fields. 

10. Save the data.

11. Print a screenshot of changed data.

12. Click on Bank Accounts to proceed to the next screen.
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13. Update the Bank Account Number.

14. Select the "Supplier Assignment" tab, type today’s date in the effective “From Date” and save (You do not need to email the user that the update has been completed).

15. Attach all emails received in the FMS Operations box for bank updates to the HDT.

16. Print the screenshots.

17. Attach all screenshots to the HDT in CQ and staple them to the back of the original request for QA by FMS Operations.

Note: When updating the banking information, make sure the ‘Inactive On’ date is blank.

18. Perform a QA review on the Lender’s Application Process (LAP) Form and the screenshots.

5.2.12 Bank Maintenance for GAs

After one of the Financial Management Specialist for GA reviews and approves bank updates he/she will either email or deliver a hard copy of the bank update to the FMS Help Desk.  The update and set-up steps are the same as for a Lender – except that the bank naming convention is different for GAs (does not contain the GA number in the bank name), which requires you to find the supplier name using the GA code.

The Help Desk opens a HDT and attaches all emails to the ticket. The Help Desk will print ‘before’ and ‘after’ screenshots of updates made to each record. A Help Desk QA reviewer will review the screenshots and verify that changes were correctly made. If any discrepancies are found after the first HDT is closed, the Help Desk will create a new HDT with a note referring to the original ticket, make the necessary corrections, print a new screenshot and attach it to the HDT and the original request. The Help Desk reviewer will initial and mark the current date on the front of the original request.

Follow these steps to update a bank record:
1. Log-on and select the FSA FFEL GA Accounting User responsibility.
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2. From the menu Query for the Supplier Number, press the <F11> key. 
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3. Query for the Supplier number in the Supplier number field type (i.e. 100020) and click on <Ctrl> + <F11> keys.
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4. Select “Sites” and then select “Bank Accounts”.

5. Select the Bank that is checked as “Primary” and copy the “Bank Name”.

Eg: Key Bank-GA736

6. Now that you have the Bank name, select the FSA FFEL GA Payables Operations User responsibility.

7. From the Oracle Navigator screen, select Payment>banks and press the F11 function key.
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8. Paste the Bank information in the Bank Branch Name and make bank updates as necessary

9. Save the data.

10. Print the screenshots.

11. Attach all screenshots to the HDT in CQ and staple them to the back of the original request for QA by FMS Operations.

12. Perform a QA review on the Lender’s Application Process (LAP) Form and the screenshots.

5.2.12.1 Changing Supervisor

When the FMS Help Desk receives a request to change an employee’s approver from the Accounting division, log into FMS and select the FSA CFO General Ledger Operations User responsibility.

1. Select Setup > Employees > Enter or simply select GL Enter Employees if you have the shortcut established.
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2. In order to change the employee’s supervisor, you must first query the employee’s name. 

3. In the ‘Full Name box, type employee’s last name (i.e. %SMITH%) and press CTL/F11.
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4. Select the ‘More…’ button at the bottom right.

5. On the following screen, select the ‘Assignment’ tab.

6. On the following screen, select the new supervisor by selecting the supervisor’s name in the Supervisor field using the List of Values.

7. Save the data.

8. Print the screenshots.

9. Attach all screenshots to the HDT in CQ and staple them to the back of the original request for QA by FMS Operations.

5.2.12.2 Re-Routing Journal Approval

This process has been automated and is run manually by exception, only if approval managers are not able to switch approvers online. Approvers at the same level can logon and switch, or reassign approval managers and thereby transfer ownership notifications for unapproved journals that have already been routed to an approver’s mailbox.

1. Log in to Sysadmin, select Workflow Administrator>Status Monitor
2. In the ‘Type Internal Name box type ‘Glbatch’ then click on “Go”.
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3. Select the Journal batch by clicking in the ‘Select’ column, then Activity History’.

[image: image106.png]=181

Gtk + > - @ [0 Q| Qearch Gravortes @iviedn (3 | B- S = [H &,

Actdress [ ) it Jhp110.6d.gov:8000/0A_HTHL{OA Jsp7_rc=WF_MONITOR MAIN_PAGES,ri~0E0AHP=WF_ADMINISTRATOR APPLICATIONEOASF=WF _STATUS ¥| (G0 ‘Unks »]

Gsnantt L1

Results: Workflows

required otifications

Select Workflow and View.

Workflow
Select  Status Type

@ TIP Waorkflow histories are periodically purged from the system and may no longer be available for review

Activity History ) (_Status Diagram ) ( Participant Responses ) ( Worklow Details )

item Key _[user Key

|0wned By |Started

To view or administer a workflow, select "Actiity History”. Select "Partcipant Responses” to view comments and other information gathered for closed, response-

=] Next 25 ®

Completed

o Active Journal
i Batch

Active Joumal
i Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
9 Batch

Complete Joumal
v [omPEte

o| o| o| of o| o| o| o| of o| 0| o

164124726271 Reverses "JV DL Loan Booking Accrua Accrual
USD'02-FEB-06 12:54:59 - 1681856

1BB544°26251 JE MABOS0 Spreadshest 1702870: A 3327
186244726231 JE GA MR20-25 For MO1 FYOB Spreadshest
1701282: A

166184726211 Apportionment-Unavail 4253XNY Spreadshest
1700803: A

165984726197 CBSL_NSFO3FEBOB01 Spreadshest 1699962: A
377333

15596426195 CBSL_NSFO2JANDBO1 Spreadshest 1699922: A
3773331

1BB024°26195 CBSL_020706 Spreadsheet 169997 1: A 3773331
1BB005°26194 CBSL_20B06 Spreadsheet 1699970 A 3773331
1B5966°26193 CBSL_020306 Spreadsheet 1699942: A 3773331
1B5944°26192 CBSL_020206 Spreadsheet 1699902: A 3773331
1B5924°26191 CBSL_020106 Spreadsheet 1699862: A 3773331
1BB004°26171 JE MABOB Spreadsheet 1699985: A 3327

16596526151 Reverses "Adjustment USD'D8-FEB-06 09:27.27 -
1Rage3

Johnson.  09-Feb-2006
Jeanetie B 09:45:26

Johnson, B 03-Feb-2006

09:18:50
Hong. 08-Feb-2006
Candice 145215

Hong. 08-Feb-2006

Candice 124718
Roberson,  D8-Feb-2008

Vickie 09:44:21
Roberson,  (08-Feb-2006
Vickie 09:44:05
Roberson,  06-Feb-2006
Vickie 09:43.47
Roberson,  (08-Feb-2006
Vickie 09:43:29
Roberson,  06-Feb-2006
Vickie 09:43.08
Roberson,  (08-Feb-2006
Vickie 09.42.21
Roberson,  08-Feb-2006
Vickie 09:41:59
Johnson, B DB-Feb2006
09:37:36
Gilmore, Vihn 08-Feb-2006
neoam

06-Feb-2006
15:24:14
06-Feb-2006
13:22:38
09-Feb-2006
06:2352
09-Feb-2006
06:24:37
09-Feb-2006
06:24.02
09-Feb-2006
06:24:44
09-Feb-2006
06:24.08
09-Feb-2006
06:24:52
09-Feb-2006
06:24:12
09-Feb-2006
06:2500

09-Feb-2006
A2 IR

Child
Workflows

Internet




4. In the Reassign column, Select ‘Reassign’.
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5. In the ‘Reassign’ field enter the username of the new approver, click on Transfer notification ownership and click  ‘Submit’.
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6. Grant Worklist Access (For backup purposes).

7. Select “Worklist Access - Specify which users can view and act upon your notifications” from the bottom of the FMS homepage.
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8. Select “Grant Worklist Access” button to grant users permission to access personal worklist.
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9. Select Flashlight Icon on screen to bring up users listing.
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10. Enter Last name in the “Search By” field.  Select the “Go” button.
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11. Choose radio button entitled “Select”.  Click on the “Select” button on bottom right of results table. 
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12. Enter Details in description (e.g. Backup Role).  Select the “Apply” button.
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13. The Final Status should show as active.
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Appendix A: FSA FMS User Access Form Handling Procedures
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Instructions on How to Apply for Access to FMS
The security forms and security awareness and training materials are being provided to grant you access to the Oracle Financial Management System (FMS).  The information requested in the security form and attachments will be used ONLY to grant you system access and will be used for no other purpose.  Please follow the instructions below and FAX THE COMPLETED FORM TO FMS HELP DESK AS SOON AS POSSIBLE.  The fax number is 202-275-3477.

Instructions:

1. Save the User Access Package to your local drive.  Print the form.

2. Complete and sign Section I (if an internal user – as defined in the table below) or Section II (if an external user – as defined in the table below) and all attachments, as appropriate:

	INTERNAL USER
	EXTERNAL USER

	If you are a Department of Education employee or contractor, complete the following sections and attachments:
	If you are an employee of a Guaranty Agency, Lender, Lender/Servicer, or State LEAP/SLEAPP Agency complete the following sections and attachments: 

	SECTION I:  USER INFORMATION – ED EMPLOYEES and CONTRACTORS **  

Attachment A.1, “Internal User Security Access Agreement” **
Attachment B, “PRIVACY ACT STATEMENT” **
Attachment C, “Table of FMS Responsibilities”

Training Acknowledgement Form
	SECTION II: USER INFORMATION – EXTERNAL OR STATE EMPLOYEE **
Attachment A.2, “External User Security Access Agreement” **

Attachment B, “PRIVACY ACT STATEMENT” **
Training Acknowledgement Form


** Don’t forget to sign and date the form on the signature line!  All signature lines requiring your signature are highlighted in yellow.

3. Have your supervisor complete and sign SECTION III – SUPERVISORY APPROVAL.  When viewing the form on-line or viewing a color printed copy, your supervisor’s signature line is highlighted in blue.  A supervisor who is also a user should obtain the signature of his or her next level of authority.

4. Skip SECTION IV - ED/Federal Student Aid FMS SYSTEMS SECURITY OFFICER APPROVAL.  The FMS SSO will complete this section after confirming your identity and access privilege.

5. Review the security awareness and training information sent with this package.  After you have reviewed the security awareness and training information, sign the training acknowledgement form at the end of the training material.
6. Fax the signed security User Access Package and the signed training acknowledgement form to the FMS Help Desk Fax at 202-275-3477.

7. Keep a copy of the completed, signed, and faxed User Access Package and training acknowledgement forms for your records.

Thank you for your assistance.

NOTE:  You will receive an email from the FMS Help Desk with your UserID and instructions on how to obtain your password and access to the system after your form and training acknowledgement are received and processed.  Any FMS User who fails to logon and access FMS to change the temporary password within the first 30 days or who, after establishing a password, fails to logon and access FMS for a period of 90 days will have their access automatically changed to a status of inactive.  You may request to have your FMS ID be reestablished by the FMS Help Desk.  (The FMS Help Desk telephone number is 202-377-3888 or 1-800-433-7327 Option 3. The FMS Help Desk operations hours are Mon.– Fri. 8am-5pm EST)

Federal Student Aid

Financial Management System (FMS)

User Access Form
This form replaces all previous FMS User Access Forms.

Note:  Please complete Section I if you are an internal user (i.e., a Department of Education employee or contractor).  If you are an external user (i.e., an employee or agent of a Guaranty Agency, State LEAP/SLEAPP Agency, or Lender/Servicer) please skip Section I below and go to Section II.
SECTION I:  USER INFORMATION – ED EMPLOYEES and CONTRACTORS

I-1.  FULL NAME (PLEASE PRINT):_________________________________________

I-2.  Federal Student Aid DIVISION:__________________________________________

I-3.  JOB TITLE:__________________________________________________________

I-4.  WORK TELEPHONE NUMBER:________________________________________

I-5.  E-MAIL ADDRESS:___________________________________________________

I-6.  SHARED SECRET (i.e. favorite color):____________________________________

Note: Do not provide personal information (e.g., SSN, mother’s maiden name, etc.).

I-7.  ACCESS ACTION REQUESTED:

 FORMCHECKBOX 
 New User 
 FORMCHECKBOX 
 Delete User
 FORMCHECKBOX 
 Change Access
 FORMCHECKBOX 
 Renew Access

I-8.  SIGN ACKNOWLEDGMENT:

	______________________________________________________________________

SIGNATURE (OF PERSON REQUESTING ACCESS) 


                   DATE


Note:  If you are an internal user (i.e., a Department of Education employee or contractor) please complete Section I above, skip Section II below, and go to Section III.
SECTION II:  USER INFORMATION – EXTERNAL OR STATE EMPLOYEE

II-1.  FULL NAME (PLEASE PRINT):___________________________________________

II-2.  JOB TITLE:____________________________________________________________

II-3.  WORK LOCATION: ____________________________________________________

II-4.  WORK TELEPHONE NUMBER: __________________________________________

II-5.  E-MAIL ADDRESS: ____________________________________________________

II-6.  SHARED SECRET (i.e. favorite color): _____________________________________

Do not provide personal information (SSN, mother’s maiden name, etc.)

II-7.  ACCESS ACTION REQUESTED

 FORMCHECKBOX 
 New User 
 FORMCHECKBOX 
 Delete User   
  FORMCHECKBOX 
 Change Access 
   FORMCHECKBOX 
 Renew Access

II-8.  ORGANIZATION TYPE AND LEVEL OF ACCESS:

Select the type of Organization to which you belong, and supply the requested information for that Organization type.

 FORMCHECKBOX 
 GUARANTY AGENCY 



GA NAME:  _______________________________________________________

GA NUMBER:  ____________________________________________________

Access Level:
 FORMCHECKBOX 
 Manager
 FORMCHECKBOX 
 User
 FORMCHECKBOX 
 Inquiry

 FORMCHECKBOX 
 LEAP/SLEAPP State Agency
STATE: ___________________________________________________________

Note:  The level of access is determined by the Federal Student Aid FMS Systems Security Officer


NEW!!!  FORMCHECKBOX 
 PAY.GOV – Select this box ONLY if you will use Pay.Gov for payment submission

 FORMCHECKBOX 
 SERVICER
SERVICER NAME:  _________________________________________________

SERVICER ID: _____________________________________________________

Note:  The level of access to Lender information for individuals associated with a Servicer will be based upon the level of authorization that the Lender has provided to the Servicer through the Lender Profile Screen within LaRS.
 FORMCHECKBOX 
 LENDER or LENDER TRUSTEE
LENDER NAME: ____________________________________________________

For each Lender ID (LID) for which you have responsibility, identify the level of access you are requesting by completing the table below. If more space is required, please complete additional pages. The following levels are available:

· Submit Level: allows the user to view, maintain, edit, and submit invoice data to Federal Student Aid

· Maintain Level: allows the user to view, maintain, and edit invoice data, but not to submit invoices to Federal Student Aid

· View Level: allows the user to view invoice data, but not to make any changes or submit any invoice data to Federal Student Aid

	Line
	Lender ID (LID)
	Level of Access
	Add
	Remove

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	


II-9.  SIGN ACKNOWLEDGMENT:

	____________________________________________________________________________ 

SIGNATURE (OF PERSON REQUESTING ACCESS) 


DATE


SECTION III:  SUPERVISORY APPROVAL

III-1.  SUPERVISOR’S FULL PRINTED NAME:_____________________________________

III-2.  SUPERVISOR’S JOB TITLE:_______________________________________________

III-3.  SUPERVISOR’S TELEPHONE NUMBER: ____________________________________

III-4.  SUPERVISOR’S SIGNED ACKNOWLEDGMENT:

	_____________________________________________________________________________

SIGNATURE  (OF SUPERVISOR)





DATE



Note:  Section IV below shall be completed by the FMS SSO and is for Federal Student Aid use only.  If you are an internal user please skip to Attachment A.1, then also complete Attachments B and C.  If you are an external user please skip to Attachment A.2, then also complete Attachment B.

SECTION IV:Federal Student Aid FMS SYSTEMS SECURITY OFFICER APPROVAL

	Status of Form/Attachment
	Complete
	N/A

	FMS User Security Access Agreement
	 FORMCHECKBOX 

	

	Attachment A.1 – INTERNAL USER Security Access Agreement
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	Attachment A.2 – EXTERNAL USER Security Access Agreement 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	Attachment B – Privacy Act Statement and Disclosures
	 FORMCHECKBOX 

	

	Attachment C – Table of FMS Responsibilities
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	Status of Federal Student Aid Personnel Security Clearance

	Federal Student Aid Personnel Security Clearance level                         FORMCHECKBOX 
1C 
  FORMCHECKBOX 
5C
   FORMCHECKBOX 
6C    FORMCHECKBOX 
 none

	Federal Student Aid Personnel Security Clearance type                          FORMCHECKBOX 
Preliminary
   FORMCHECKBOX 
Final     FORMCHECKBOX 
Pending

	Federal Student Aid Personnel Security Level Required (based on Responsibilities selected)      FORMCHECKBOX 
1C    FORMCHECKBOX 
5C    FORMCHECKBOX 
6C   

	Date Personnel Security Clearance Package submitted to Federal Student Aid HR:


	FMS SSO - PRINTED NAME


SIGNATURE


DATE


Internal User Security Access Agreement

Rules of Behavior
For the Federal Student Aid Financial Management System
ACKNOWLEDGMENT OF USER RESPONSIBILITIES

I hereby accept the obligations contained in this agreement in consideration of my being granted access to the Department of Education (ED), Federal Student Aid, Financial Management System (FMS), and/or its component applications.  I understand that the equipment and software provided is the property of the Department of Education, and I acknowledge and accept that access is a conditional privilege granted to me for only as long as I have a bona fide need.  I will adhere to the governing United States Laws and the Department of Education policies, rules, and guidelines.  I accept the Department of Education’s right to monitor application use for security purposes and that I have no expectation of privacy when using Department of Education computing resources.  I understand that failure to comply with these rules can result in the suspension or termination of my access to FMS.

Accordingly, I hereby certify that:

On the Subject of Information Assurance, I will:

a. Know the sensitivity of the information processed on FMS computing resources (e.g., financial sensitive, privacy act sensitive, proprietary information).

b. Ensure that system media and system output are marked according to their sensitivity.

c. Take reasonable care to protect FMS information whether electronic or in hardcopy, limiting access to a need-to-know basis, and prevent disclosure to unauthorized personnel.

d. Not share or disclose any of my passwords.

e. FMS passwords are required to meet standards outlined in the Federal Student Aid Information Technology Security and Privacy Policy Section 4.1.2. This requires passwords with a minimum of eight characters and including at a minimum:

· English uppercase letters (A-Z)

· English lowercase letters (a-z)

· Westernized Arabic numerals (0-9)

· Non-alphanumeric special characters (!, @, #, $, &, *)

It is understood and accepted that Oracle cannot distinguish between upper and lower case letters in passwords, and that while the user may select a combination of upper and lower case letters, the Oracle application reads these letters as all uppercase.  This is a limitation of the software; however, users are still able to comply with password policy and utilize passwords, which meet the remaining three requirements above.

f. Take necessary steps to avoid the introduction of malicious code into any computing resource.  I am aware of the anti-virus software available to me and am familiar with its use.

g. Know who my site computer security personnel are and how they can be contacted.

h. Report immediately all security incidents, compromise, or suspected compromise, and potential threats and vulnerabilities involving computing resources to designated computer security personnel including my supervisor, the Help Desk, or the System Security Officer.  This includes the use of my UserID and password by someone else.

i. Use the data accessed from ED computing system only for its intended purpose.

j. I understand the availability and use of the Help Desk if I have questions about the use of the assigned hardware and software.

k. In the event that I have remote access to the system, I will ensure that all government materials are adequately protected while the information is accessible off-site.

On the Subject of Access Security, I will:

a. Inform FMS security when access to an FMS computing resources is no longer required, such as when I complete a project, transfer to another position, or terminate employment.

b. Access only systems, networks, data, and software for which I have been authorized.

c. Use ED computing resources only for official government business.

d. Exercise due diligence to prevent physical damage to and theft of any Departmental computing resource.

e. Notify management before relocating computing resources.

On the Subject of Unacceptable Use, I understand that the following activities are prohibited uses of FMS computing resources:

a. Exporting software, technical information, encryption software, or technology

b. Revealing password or account details to others or allowing others to use the account without adhering to procedures

c. Transmitting sensitive information via the Internet unless protected from viewing by unauthorized personnel

d. Accessing illegal or unlawful material, using government equipment for private or unofficial business, promoting slanderous material based upon race, creed, or national origin, or downloading and viewing pornography

e. Using government resources to actively engage in procuring or distributing material that is in violation of sexual harassment or hostile workplace laws

f. Introducing malicious programs into the network or server

g. Accessing the network to gain or attempt to gain unauthorized access to data, system applications, or other information or control that is not expressly authorized unless within the scope of duties.  This includes disruption or attempted disruption of the network, user access, or system controls.

h. Port scanning or security scanning is expressly prohibited without prior notification and approval of the System Security Officer

i. Executing any form of network monitoring that will intercept data that may affect the performance of the network unless authorized as part of the normal duties

j. Circumventing user authentication of any host, network, or account

k. When using e-mail, never

· Put in a mail message anything you would not put in a postcard

· Create or forward chain letters via electronic mail

· Send unsolicited e-mail, including junk mail or other advertising material, to individuals who did not specifically request or require that information

· Attempt to forge or use an e-mail address other than your own.

On the Subject of Termination

a. I will return all materials, which have or may have come into my possession or for which I am responsible because of such access, upon demand by an authorized representative of the United States Government or upon the conclusion of my employment or other relationship with the ED.

b. I understand that violation of these Rules of Behavior may result in disciplinary action ranging from a warning to involuntary termination of employment.

On the Subject of Continuation of Obligations

The obligations of this agreement shall remain in effect and bind the heirs, successors, assignees, and legal representatives of each party to this Agreement for a period of five (5) years after the expiration or termination of this Agreement.
On the Subject of Remediation

I understand that the United States Government may seek any remedy available to it to enforce this agreement, including, but not limited to, application for a court order prohibiting disclosure of information in breach of this agreement.
On the Subject of Enforcement and Sanctions:

At the immediate discretion of the System Security Officer, appropriate disciplinary action can be taken as one of the following:

· Verbal or electronic warning and demand to stop activity or provide satisfactory explanation.

· Monitoring of the activity for possible criminal or civil activity without notification.

· Termination of access after stating the violating activities.

· Immediate transfer of the violation to senior management or federal authorities for further action.  Such transfer may be with or without notification.

· Sanctions may be imposed for whatever duration the System Security Officer determines appropriate, provided management concurs.

Should the affected party wish to challenge the sanction, he/she must provide such rebuttal in writing to the System Security Officer, through their supervisor, and include the details and explanation of the incursion.  Final decision of access will ultimately rest with the Chief Financial Officer (CFO), Federal Student Aid

Acknowledgement and Signature:

I understand that all information to which I may obtain access by signing this agreement is now and will forever remain the property of the United States Government.  Further, I do not now, nor will I ever, possess any right, interest, title, or claim whatsoever to such information.

I have read this agreement carefully and my questions, if any, have been answered to my satisfaction by the System Security Officer.

ACKNOWLEDGED AND ACCEPTED BY:

	______________________________________________________________________________ 

SIGNATURE (OF PERSON REQUESTING ACCESS), TITLE 


DATE


Attachment A.2
External User Security Access Agreement

Rules of Behavior

For the Federal Student Aid Financial Management System
ACKNOWLEDGMENT OF USER RESPONSIBILITIES

I hereby accept the obligations contained in this agreement in consideration of my being granted access to the Department of Education (ED), Federal Student Aid (Federal Student Aid), Financial Management System (FMS), and/or its component applications.  I acknowledge and accept that access is a conditional privilege granted to me for only as long as I have a bona fide need.  I will adhere to the governing United States Laws and the Department of Education policies, rules, and guidelines.  I accept the Department of Education’s right to monitor application use for security purposes and that I have no expectation of privacy when using Department of Education computing resources.  I understand that failure to comply with these rules can result in the suspension or termination of my access to FMS.

Accordingly, I hereby certify that

On the Subject of Information Assurance, I will:

a. Know the sensitivity of the information processed on FMS computing resources available to me (e.g., financial sensitive, privacy act sensitive, proprietary information).

b. Ensure that system media and system output are marked according to their sensitivity.

c. Take reasonable care to protect FMS information, whether electronic or in hardcopy, limiting access to a need-to-know basis, and prevent disclosure to unauthorized personnel.

d. Not share or disclose any of my passwords.

e. FMS passwords are requested to meet standards outlined in Federal Student Aid Information Technology Security and Privacy Policy Section 4.1.2. This requires passwords with a minimum of eight characters and including at a minimum:

1. English uppercase letters (A-Z)

2. English lowercase letters (a-z)

3. Westernized Arabic numerals (0-9)

4. Non-alphanumeric special characters (!,@,#,$,&,*)

f. Take necessary steps to avoid the introduction of malicious code into any computing resource.  I am aware of the anti-virus software available to me and am familiar with its use. I agree to keep such software installed and configured for automatic protection, and to keep virus signature files up-to-date on computers used to access FMS.

g. Know who my FMS computer security contacts are and how they can be contacted.

h. Report immediately all security incidents, compromise, or suspected compromise, and potential threats and vulnerabilities involving computing resources to designated FMS computer security.  This includes the use of my UserID and password by someone else.

i. Use the data accessed from DoEd computing systems only for its intended purpose.

j. I understand the availability and use of the Help Desk if I have questions about the use of the FMS system.

k. In the event that I have remote access to the system, I will ensure that all government materials are adequately protected while the information is accessible off-site.

On the Subject of Access Security, I will:

a. Inform FMS security when access to an FMS computing resources is no longer required.

b. Access only systems, networks, data, and software for which I have been authorized.

c. Use DoEd computing resources only for official government business.

On the Subject of Unacceptable Use, I understand that the following activities are prohibited uses of FMS computing resources:

a. Exporting software, technical information, encryption software, or technology

b. Revealing password or account details to others or allowing others to use the account without adhering to procedures

c. Transmitting sensitive information via the Internet unless protected from viewing by unauthorized personnel

d. Accessing illegal or unlawful material, using government equipment for private or unofficial business, promoting slanderous material based upon race, creed, or national origin, or downloading and viewing pornography

e. Using government resources to actively engage in procuring or distributing material that is in violation of sexual harassment or hostile workplace laws

f. Introducing malicious programs into the network or server

g. Accessing the network to gain or attempt to gain unauthorized access to data, system applications, or other information or control that is not expressly authorized unless within the scope of duties.  This includes disruption or attempted disruption of the network, user access, or system controls.

h. Port scanning or security scanning is expressly prohibited without prior notification and approval of the System Security Officer

i. Executing any form of network monitoring that will intercept data that may affect the performance of the network unless authorized as part of the normal duties

j. Circumventing user authentication of any host, network, or account

k. When using e-mail, never

· Put in a mail message anything you would not put in a postcard

· Create or forward chain letters via electronic mail

· Send unsolicited e-mail, including junk mail or other advertising material, to individuals who did not specifically request or require that information

· Attempt to forge or use an e-mail address other than your own.

On the Subject of Continuation of Obligations:

The obligations of this agreement shall remain in effect and bind the heirs, successors, assignees, and legal representatives of each party to this Agreement for a period of five (5) years after the expiration or termination of this Agreement.
On the Subject of Remediation:

I understand that the United States Government may seek any remedy available to it to enforce this agreement, including, but not limited to, application for a court order prohibiting disclosure of information in breach of this agreement.

On the Subject of Enforcement and Sanctions:

At the immediate discretion of the System Security Officer, appropriate disciplinary action can be taken as one of the following:

· Verbal or electronic warning and demand to stop activity or provide satisfactory explanation.

· Monitoring of the activity for possible criminal or civil activity without notification.

· Termination of access after stating the violating activities.

· Immediate transfer of the violation to senior management or federal authorities for further action.  Such transfer may be with or without notification.

· Sanctions may be imposed for whatever duration the System Security Officer determines appropriate, provided management concurs.

Should the affected party wish to challenge the sanction, he/she must provide such rebuttal in writing to the System Security Officer, through their supervisor, and include the details and explanation of the incursion.  Final decision of access will ultimately rest with the Chief Financial Officer (CFO), Federal Student Aid

Acknowledgement and Signature:

I understand that all information to which I may obtain access by signing this agreement is now and will forever remain the property of the United States Government.  Further, I do not now, nor will I ever, possess any right, interest, title, or claim whatsoever to such information.

I have read this agreement carefully and the System Security Officer has answered my questions, if any, to my satisfaction.

ACKNOWLEDGED AND ACCEPTED BY:

	________________________________________________________________________ 

SIGNATURE (OF PERSON REQUESTING ACCESS), TITLE 


DATE


Attachment B 

Privacy Act Statement

FMS is a system that stores personal information in the form of a name, Social Security or other identifying number, or symbol assigned to an individual that is covered by the Privacy Act of 1974.  I understand that in the normal course of my duties I may have access to such personal information stored in FMS.

I understand that this information is to be closely guarded and is not to be disclosed except under certain specific conditions clearly defined in the Privacy Act, as outlined below.

PRIVACY ACT CONDITIONS OF DISCLOSURE

No agency shall disclose any record that is contained in a system of records by any means of communication to any person, or to another agency, except pursuant to a written request by, or with the prior written consent of, the individual to whom the record pertains, unless disclosure of the record would be:

1. To those officers and employees of the agency which maintains the record who have a need for the record in the performance of their duties;

2. Required under section 552 of this title; 

3. For a routine use as defined in subsection (a)(7) of this section and described under subsection (e)(4)(D) of this section;

4. To the Bureau of the Census for purposes of planning or carrying out a census or survey or related activity pursuant to the provisions of Title 13;

5. To a recipient who has provided the agency with advance adequate written assurance that the record will be used solely as a statistical research or reporting record, and the record is to be transferred in a form that is not individually identifiable;

6. To the National Archives and Records Administration as a record which has sufficient historical or other value to warrant its continued preservation by the United States Government, or for evaluation by the Archivist of the United States or the designee of the Archivist to determine whether the record has such value;

7. To another agency or to an instrumentality of any governmental jurisdiction within or under the control of the United States for a civil or criminal law enforcement activity if the activity is authorized by law, and if the head of the agency or instrumentality has made a written request to the agency which maintains the record specifying the particular portion desired and the law enforcement activity for which the record is sought;

8. To a person pursuant to a showing of compelling circumstances affecting the health or safety of an individual if upon such disclosure notification is transmitted to the last known address of such individual;

9. To either House of Congress, or, to the extent of matter within its jurisdiction, any committee or subcommittee thereof, any joint committee of Congress or subcommittee of any such joint committee;

10. To the Comptroller General, or any of his authorized representatives, in the course of the performance of the duties of the General Accounting Office;

11. Pursuant to the order of a court of competent jurisdiction; or 

12. To a consumer reporting agency in accordance with section 3711(e) of Title 31.

I also understand there are both civil and criminal penalties which may result from unapproved disclosure, and that these penalties include:

1. Any officer or employee of an agency, who by virtue of his employment or official position, has possession of, or access to, agency records which contain individually identifiable information, the disclosure of which is prohibited by this section or by rules or regulations established there under, and who knowing that disclosure of the specific material is so prohibited, willfully discloses the material in any manner to any person or agency not entitled to receive it, shall be guilty of a misdemeanor and fined not more than $5,000.

2. Any officer or employee of any agency who willfully maintains a system of records without meeting the notice requirements of subsection (e) (4) of this section shall be guilty of a misdemeanor and fined not more than $5,000.

3. Any person who knowingly and willfully requests or obtains any record concerning an individual from an agency under false pretenses shall be guilty of a misdemeanor and fined not more than $5,000.

I accept responsibility for my use of the U.S. Department of Education Federal Student Aid Financial Management System (FMS).  I will ensure that system usage is for official government business only.  By signing this document I confirm my awareness of this responsibility regarding the protection of Privacy Act data.  I understand Education and Federal Student Aid personnel will monitor the system for security violations on a regular basis.

ACKNOWLEDGED AND ACCEPTED BY:

	

	SIGNATURE (OF PERSON REQUESTING ACCESS)

	

	AGENCY

	

	DATE


Attachment C
Table of FMS Responsibilities
Note:  When requesting access to the Production or Reporting Application Instances, please specify which FMS responsibilities you need by checking the appropriate boxes.
	
	
	Reporting 1
	Production 2

	Archiving
	FSA Archive DCS AP Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive DLS AP Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive FFEL GA AP Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Financial Partner Manager Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive FP Annual Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive FP Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive GA Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive GL Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive LARS ED Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Lender Payable Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Lender Receivable Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	
	
	

	
	FSA Archive Discoverer ACS DLS 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer Operations 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer AD 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer CFO
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer Direct Loan
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer FFELGA 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer FFELLEN
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer FRD 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Archive Discoverer Grants 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	
	
	

	Campus Based
	FSA CBS Manager
	
	 FORMCHECKBOX 


	
	FSA CBS Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA CBS Payables Super User
	
	 FORMCHECKBOX 


	
	
	
	

	COD
	FSA CODX Manager
	
	 FORMCHECKBOX 


	
	FSA CODX Super User
	
	 FORMCHECKBOX 


	
	
	
	

	Cross-Program
	Alert Manager
	
	 FORMCHECKBOX 


	
	Application Developer
	
	 FORMCHECKBOX 


	
	FSA Allocation User
	
	 FORMCHECKBOX 


	
	FSA CFO General Ledger Accounting User
	
	 FORMCHECKBOX 


	
	FSA CFO General Ledger Operations User
	
	 FORMCHECKBOX 


	
	FSA CFO General Ledger Super User
	
	 FORMCHECKBOX 


	
	FSA CFO Open and Close Period
	
	 FORMCHECKBOX 


	
	FSA FMS Operations User
	
	 FORMCHECKBOX 


	
	FSA GL Approval Manager
	
	 FORMCHECKBOX 


	
	FSA GL Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA GL Manager
	
	 FORMCHECKBOX 


	
	FSA IPPP Manager
	
	 FORMCHECKBOX 


	
	FSA Treasury GL Confirmation
	
	 FORMCHECKBOX 


	
	FSA XVCI Manager
	
	 FORMCHECKBOX 


	
	Oracle Diagnostics Tool
	
	 FORMCHECKBOX 


	
	System Administrator
	
	 FORMCHECKBOX 


	
	Workflow Administrator
	
	 FORMCHECKBOX 


	
	
	
	

	Direct Loan Consolidation
	FSA DLC Manager
	
	 FORMCHECKBOX 


	
	FSA DLC Payables Accounting User
	
	 FORMCHECKBOX 


	
	FSA DLC Payables Manager
	
	 FORMCHECKBOX 


	
	FSA DLC Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA DLC Payables Super User
	
	 FORMCHECKBOX 


	
	
	
	

	Direct Loan Origination
	FSA DLO Manager
	
	 FORMCHECKBOX 


	
	FSA DLO Payables Accounting User
	
	 FORMCHECKBOX 


	
	FSA DLO Payables Manager
	
	 FORMCHECKBOX 


	
	FSA DLO Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA DLO Payables Super User
	
	 FORMCHECKBOX 


	
	
	
	

	Direct Loan Servicing
	FSA CSB Invoice Manager
	
	 FORMCHECKBOX 


	
	FSA CSB Invoice User
	
	 FORMCHECKBOX 


	
	FSA CDD Invoice Manager
	
	 FORMCHECKBOX 


	
	FSA CDD Invoice User
	
	 FORMCHECKBOX 


	
	FSA DLS Federal Administrator
	
	 FORMCHECKBOX 


	
	FSA DLS GL Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA DLS Payables Accounting User
	
	 FORMCHECKBOX 


	
	FSA DLS Payables Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA DLS Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA DLS Payables Super User
	
	 FORMCHECKBOX 


	
	FSA DLS Payment Manager
	
	 FORMCHECKBOX 


	
	FSA DLS Servicing Manager
	
	 FORMCHECKBOX 


	
	FSA DLS Vendor User
	
	 FORMCHECKBOX 


	
	FSA EDS Invoice Manager
	
	 FORMCHECKBOX 


	
	FSA EDS Invoice User
	
	 FORMCHECKBOX 


	
	
	
	

	Discoverer
	FSA Discoverer ACS DLS 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer Operations 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer AD 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer CFO
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer Direct Loan
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer FFELGA 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer FFELLEN
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer FRD 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Discoverer Grants 
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	
	
	

	FFEL DCS
	FSA FFEL DCS Account Mapping
	
	 FORMCHECKBOX 


	
	FSA FFEL DCS AP Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA FFEL DCS Federal Administrator
	
	 FORMCHECKBOX 


	
	FSA FFEL DCS GL User
	
	 FORMCHECKBOX 


	
	FSA FFEL DCS Manager
	
	 FORMCHECKBOX 


	
	FSA FFEL DCS Payables Accounting User
	
	 FORMCHECKBOX 


	
	FSA FFEL DCS Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA FFEL DCS Payables Super user
	
	 FORMCHECKBOX 


	 
	FSA FFEL DCS Payments Manager
	
	 FORMCHECKBOX 


	
	
	
	

	FFEL GA
	FSA FFEL GA AP Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA FFEL GA Federal Administrator
	
	 FORMCHECKBOX 


	
	FSA FFEL GA GL User
	
	 FORMCHECKBOX 


	
	FSA FFEL GA Payables
	
	 FORMCHECKBOX 


	
	FSA FFEL GA Payables Accounting User
	
	 FORMCHECKBOX 


	
	FSA FFEL GA Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA FFEL GA Payables Super user
	
	 FORMCHECKBOX 


	
	FSA FFEL GA Payments Manager
	
	 FORMCHECKBOX 


	
	FSA FFEL GA PSA User
	
	 FORMCHECKBOX 


	
	FSA FFEL GA Vendor User
	
	 FORMCHECKBOX 


	
	FSA Financial Partner Annual
	
	 FORMCHECKBOX 


	
	FSA Financial Partner Manager
	
	 FORMCHECKBOX 


	
	FSA Financial Partner Manager Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA FP GA Manager
	
	 FORMCHECKBOX 


	
	FSA FP Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA GA Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA GA Manager
	
	 FORMCHECKBOX 


	
	FSA GA User
	
	 FORMCHECKBOX 


	
	FSA FP Annual Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	
	
	

	FFEL Lender (LAP/LARS)
	FSA LAP ED Manager
	
	 FORMCHECKBOX 


	
	FSA LARS ED Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA LARS ED Manager
	
	 FORMCHECKBOX 


	
	FSA LARS ED User
	
	 FORMCHECKBOX 


	
	FSA LARS Lender/Servicer
	
	 FORMCHECKBOX 


	
	FSA LARS Lender/Servicer Payment Submission (Pay.gov)
	
	 FORMCHECKBOX 


	
	FSA Lender Fed Admin Super User
	
	 FORMCHECKBOX 


	
	FSA Lender Federal Administrator
	
	 FORMCHECKBOX 


	
	FSA LARS Lender Invoice Creation
	
	 FORMCHECKBOX 


	
	FSA Lender Manager
	
	 FORMCHECKBOX 


	
	FSA Lender Payable Super User
	
	 FORMCHECKBOX 


	
	FSA Lender Payable Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Lender Payable Manager
	
	 FORMCHECKBOX 


	
	FSA Lender Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA Lender Payment Manager
	
	 FORMCHECKBOX 


	
	FSA Lender PSA User
	
	 FORMCHECKBOX 


	
	FSA Lender Receivable Inquiry
	 FORMCHECKBOX 

	 FORMCHECKBOX 


	
	FSA Lender Receivable Manager
	
	 FORMCHECKBOX 


	
	FSA Lender Receivable Operations User
	
	 FORMCHECKBOX 


	
	FSA Lender Receivable Super User
	
	 FORMCHECKBOX 


	
	FSA Lender System Administrator
	
	 FORMCHECKBOX 


	
	
	
	

	Financial Partners Data Mart
	FSA FP Data Mart Manager
	
	 FORMCHECKBOX 


	
	
	
	

	General Journal Desktop Integration (GLDI)
	FSA CSB Desktop Integration
	
	 FORMCHECKBOX 


	
	FSA CFO Desktop Integration
	
	 FORMCHECKBOX 


	
	FSA FMS OPS_Desktop Integration
	
	 FORMCHECKBOX 


	
	
	
	

	LEAP
	FSA LEAP Manager
	
	 FORMCHECKBOX 


	
	FSA LEAP Payables Accounting User
	
	 FORMCHECKBOX 


	
	FSA LEAP Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA LEAP Payables Super User
	
	 FORMCHECKBOX 


	
	FSA State LEAP Manager
	
	 FORMCHECKBOX 


	
	
	
	

	Pell
	FSA Pell Manager
	
	 FORMCHECKBOX 


	
	FSA Pell Payables Operations User
	
	 FORMCHECKBOX 


	
	FSA Pell Payables Super User
	
	 FORMCHECKBOX 


	
	
	
	

	Other Application Instances 3
	Test/Development Environments  FORMCHECKBOX 

	
	

	
	Recon 1  FORMCHECKBOX 
 to end in July 2008
	
	

	
	Recon 2  FORMCHECKBOX 
 to end in July 2008
	
	


Footnotes:


 The Reporting instance is a read-only environment that allows users to run reports and queries.  The Reporting instance data is one day behind production, and is updated from Production nightly.

2 The Production instance allows users to enter financial data, run reports and queries.

3 For FMS Team Only. Not all FMS users requesting access to other application instances need to specify the Oracle responsibilities. FMS users of these instances will have access to all responsibilities.

FMS Security Awareness Training Instructions for Users Who Are Requesting FMS Access

 User General Security Awareness Training

If you are an internal user (i.e., a Department of Education employee or contractor); an external users (i.e., an employee or agent of a Guarantee Agency, Lender, Lenders/Servicer, or State LEAP/SLEAPP Agency; or you are submitting a request to become an FMS user, please read the training package attached below.  Then sign the training acknowledgement form on the last page of the training package to confirm that you have completed the training and fax with your FMS User Access Form to the FMS Help Desk at 202-275-3477.

[Double Click on the Slide Below to Open The Training Presentation]
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Specialized User Security Awareness Training

If you are a system administrator, database administrator, or system security officer, you are required to complete specialized security awareness training.  The FSA CSO or FMS SSO will notify you when specialized training must be completed.
Appendix B: FMS URLs

FSA FMS Security Forms Submitted Annually with the U.S. Department of Education
http://www.fp.ed.gov/fp/attachments/fms_data_nslds/FSAFMSSYS SECURITY-2007.doc
Financial Partner’s Instructional Manuals:

http://www.fp.ed.gov/PORTALSWebApp/fp/index.jsp
URL for Lenders/Servicers/Guarantee Agencies with FMS access user guidelines to generate search report:

http://www.fp.ed.gov/PORTALSWebApp/fp/Manuals.jsp
LaRS Payments must be submitted with a Remittance form available at: 

http://www.fp.ed.gov/fp/attachments/fms_data_nslds/LARSREMITTANCE.doc
and 

http://www.fp.ed.gov/fp/attachments/activities_whatsnew/FundsRemittance9.0.doc
Log into the Rational/Citrix database at the following URL: 

http://fsarational.ed.gov/
Access to FMS: https://fsa-fms.ed.gov/
Internal Production access: http://hpl10.ed.gov:8000/PROD_j.htm
Internal Reporting access: http://r4440-2.ed.gov:8060/
Internal Discoverer access: Same as Production or FMSRPT

Internal Testing access: http://r4440-1.ed.gov:8013/
Internal Devcom access: http://r4440-1.ed.gov:8017/
Download JInitiator version 1.3.1.28 (See Appendix C: JInitiator Installation)
http://www.fsadownload.ed.gov/OracleJInit.htm
Appendix C: JInitiator Installation

JInitiator version “1.3.1.28” is required to access FMS. The following are prerequisites to installing this software on your PC.

1. Verify that you have Administrator Rights on your PC. If you do not have them, contact your IT staff for assistance. 
a. Choose Start -> Settings -> Control Panel -> Users and Passwords

b. On the ‘Users and Passwords’ screen, find your user name and verify that your Group says “Administrators’ 

c. Contact your IT staff for assistance if you are not assigned to the Administrators Group. 

2. Internet Browser security settings must allow download and running ActiveX controls.

a. Choose Tools --> Internet Options --> Security from the Internet Explorer menu. 

b. Select Internet Zone, then press the Custom Level button to see the security settings for this zone.

c. "Download signed ActiveX Controls" should be enabled.

d. "Download unsigned ActiveX Controls" should be set to "Prompt".

e. "Initialize and Script ActiveX controls not marked as safe" should be set to "Prompt".

f. "Run ActiveX controls and plug-ins" should be set to "Enable".

g. "Script ActiveX controls marked safe for scripting" should be set to "Enable".

h. Press OK.

3. Pop-up blockers (like Windows XP SP2 or the Goggle Toolbar) that are enabled on your PC should be disabled before installing the software and when using FMS application.
Installation of the software should be simple. Download the Software to your PC (using the URL provided or by accessing the application), execute the program and follow the instructions on the screen. 

Under Software, click on “Full Download for Win98/NT/2000/XP”.
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Click “Open” and the download will proceed to completion.
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Verify that JInitiator 1.3.1.28 successfully installed.

1. Navigate to the Windows Start button -> Settings -> Control Panel. If JInitiator version “1.3.1.28” is not shown in the list then JIinitiator is not installed on the machine.
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2. Ask the user to login to the application. If the user continues to experience issues then proceed to next step.

3. Ask the user to contact the IT/network administrator and submit a request to open port 443 in their firewall settings. Do not proceed to next step until it is confirmed.

4. Ask the user to login to the application all the way to the responsibility selection screen. If the user continues to have problems then ask the user to perform the following steps:

a. Navigate to the Windows Start button -> Settings -> Control Panel

b. Double click on JInitiator 1.3.1.28 and the following screen will open up. Make sure all three options shown in the screenshot are checked.
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c. Switch to “Cache” Tab. The following screen will come up. Click on “Clear JAR Cache” button. Click on “Apply” button. Close the window.
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d. Open an Internet Explorer session.

1) Choose Tools --> Internet Options --> Security from the Internet Explorer menu. 

2) Click on “Delete Cookies”. Click on “Delete Files”. This process may take up to minute or two.

3) Click Apply.
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e. Select the “Connections” tab. 
f. Click on “LAN Settings”.
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g. Under Proxy server, if the check-box "Use a proxy server for your LAN (These setting will not apply to dial-up or VPN connections)" is checked then click on “Advanced”.
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h. The following screen will open as shown in the screenshot below. 

Add “;*fsa-fms.ed.gov*”to the area under “Exceptions” section as shown in the screen-shot below. Click OK to save changes.
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5. If the user is experiencing an Internet Explorer error then Navigate to: Choose Tools --> Internet Options --> Advanced.

a. Uncheck the “Enable third-party browser extensions (requires restart) and click “Apply” button.

b. Ask the user to reboot the machine and then try login to application all the way to responsibility.
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6. If the user is still experiencing the issue then most likely port 443 is not open. Please double check with local IT technicians and have them contact FMS Production Support to resolve the issue.

Appendix D: Titles and Positions

	Accounting Department Contact 
	Candice Hong

	ACS Government Solutions Group Inc. Contact 
	Meena Naik

	EDS Operations Manager
	Steve Feld

	Financial Management Specialist for Lenders
	Angela Baker, Pat Deutsch

	Financial Management Specialist for GAs
	Sandra Simmons

	FMS Help Desk Principal
	Farida Dass

	FMS Help Desk Back-Up Phone Chain 1
	Jeff Castellow

	FMS Help Desk Back-Up Phone Chain 2
	David Gonzalez

	FMS Help Desk Back-Up Phone Chain 3
	Steve Feld

	FMS Help Desk Back-Up Phone Chain 4
	Voice Mail

	FMS Financial Management System Manager
	Milton Thomas 

	FSA FMS Operations Manger
	Danny DyTang

	FSA Administration Contact
	Annette Abell

	Program Support Specialist
	Ruth McIntyre

	Systems Security Officer (SSO)
	Pam Jefferson

	Alternate Systems Security Officer (SSO)
	Rosa Trejo
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General Security Awareness Training



2008 - FMS User Information Security Awareness Training





v 2.1 Updated: September 13, 2006







Agenda

		Purpose of Training

		FMS Security Profile

		User Security Responsibilities



Rules of Behavior

Password Management

User Contact Information

Information Protection

System Access Controls 

Incident Reporting

		Computer Security Threats



Malicious Software/Programs

Social Engineering

Theft of Data and/or Equipment

		Review

		Training Acknowledgement





2008 - FMS User Information Security Awareness Training





v 2.1 Updated: September 13, 2006







Purpose of Training



		Raise the security awareness level of FMS users





		Inform FMS users of information security responsibilities





		Inform users of FMS policies



		Educate users on basic data protection and system security





		This training satisfies the annual requirement for FMS Information Security Training, however your employer or agency may require completion additional training on a periodic basis.





2008 - FMS User Information Security Awareness Training
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FMS Security Profile



		FMS is considered to be a Mission Important system by Federal Student Aid

		FMS Data Sensitivity Ratings



Confidentially = MODERATE

Integrity = MODERATE

Availability = MODERATE

		FMS contains data protected under the Privacy Act. 



		FMS undergoes system certification and accreditation at least every three years, or after a major system change



		FMS user security awareness training is required annually for all users.





2008 - FMS User Information Security Awareness Training
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User Responsibilities

Rules of Behavior



		Prior to being granted access to FMS, all users must read the Rules of Behavior and submit a signed Security Access Agreement.





		Every user must be made aware of their responsibilities for the use, protection, and release of sensitive Department of Education information under their control.  This applies to outsourced support and contractors, as well as government employees.





		Each new user is a risk to the system and to other users of that system.  Therefore, everyone must be versed in the rules of the system, or acceptable behavior, before being permitted to access the system.  Training is tailored to the needs of the user and the system security requirements.  





2008 - FMS User Information Security Awareness Training





User Responsibilities

Rules of Behavior (cont’d)



		Effective security is a team effort involving the participation and support of everyone.  It is the responsibility of each user to know and follow these guidelines.





		All new users requesting FMS access MUST receive and maintain a favorable result to a documented background investigation completed by their organization or agency.



		The External User Form contained in the FMS access package highlights the Rules of Behavior that apply when accessing FMS.





2008 - FMS User Information Security Awareness Training





User Responsibilities

There should be no expectation of privacy

Users must consent to monitoring with each login to FMS



2008 - FMS User Information Security Awareness Training
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User Responsibilities

Password Management



		First time passwords must be used within 30 days or they are inactivated. Contact the FMS help desk for reactivation assistance.

		FMS passwords must be changed every 90 days 

		Users who have forgotten their passwords or experience locked accounts must contact the FMS help desk for assistance.

		FMS passwords must comply with the following requirements 



Must be at least 8 characters

Must be a mix of letters, numbers and symbols or special characters

Upper case letters (A-Z) or Lowercase letters (a – z)

Numerals (0-9)

Special Characters (!,@,#,$,&,*)

Must not contain repeating characters (aaa, eee, rrr, @@)



2008 - FMS User Information Security Awareness Training
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User Responsibilities

Create a Strong Password



A strong password should appear as a string of random characters. 

 Add complexity by combining letters, numbers, and symbols or characters.  The greater variety of characters that you have in your password, the harder it is to guess. Use a mix of upper and lower case letters.

Use words and phrases that are easy for you to remember but difficult for others to guess. 

Passwords cannot be the same as the username and cannot contain the word “password” in any form.
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User Responsibilities

Use the following concepts to create a password that is easily remembered, but difficult to guess. Your actual FMS password must be at least 8 characters in length.



Change letters to numbers and symbols in a string of several words to create a “pass phrase” (i.e.,  N0MOreCH&NGES).

Exchange certain letters in a word with a number and symbol, instead of a letter (i.e., HomeRun would become H@M3Run by using the symbol @ for the letter ‘O’ and the number 3 for the letter ‘E’).

Insert punctuation, numbers and symbols or special characters into a word, and deliberately misspell the word to comply with the “no repeating character” requirement (i.e. 1P@YReiz!).

Combine a number of personal facts to create a “pass phrase” (i.e.,  JulyYellowBASEBALL@ 31797SKI).

Create an acronym from words in a song, a poem, or another known sequence of words (i.e., 4_S&7yA! from the Gettysburg address, “Four score and seven years ago…”).



2008 - FMS User Information Security Awareness Training





User Responsibilities

Keep Your Password Secret !



		Do not share your password.  The owner of the password could be held criminally liable for any illegal acts performed using his/her UserID and password. 

		Your password is the key you use to access FMS information – Protect it!

		For detailed information regarding creating strong passwords, you may wish to visit : http://www.microsoft.com/athome/security/privacy/password.mspx

		Never provide your password over the telephone, via e-mail, or based on an e-mail requesting this information.
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User Responsibilities

			User Contact Information



		Keep your contact information and email address current.





		The email address on your FMS user access agreement will be used to notify you of FMS security changes, when your access will expire, and when renewals are due.



		Report any change in your email address to the FMS Help Desk.
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User Responsibilities





			    Information Protection



Output / Media Markings – All output media (e.g., documents, diskettes, hard drives, zip drives, floppy disks, CD_ROMs, DVDs, flash drives, and tapes) shall be marked according to the sensitivity and criticality of the information contained therein.  Information handled by the Department is generally placed in two categories: “Unclassified” and “Sensitive But Unclassified” (SBU).  



Unclassified information requires no special handling and is available for public release.  

SBU data is strictly controlled on a need-to-know basis to preserve confidentiality and integrity.  This group of data shall be evaluated by the user for its sensitivity level and handled appropriately, based on policies and procedures established by the Department, as well as applicable Federal laws. Privacy Act data and Personally Identifiable Information are SBU data. 
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User Responsibilities

		Information Protection (cont’d)

Personally Identifiable Information (PII)

		PII refers to any information about an individual maintained by Federal Student Aid, including but not limited to, education, financial transactions, medical history, criminal or employment history and information which can be used to distinguish or trace an individual’s identity, such as their name, social security number, date and place of birth, mother's maiden name, biometric records, etc., including any other personal information which is linked or linkable to an individual.

		Privacy Act Data is all data protected under the Privacy Act of 1974, 5 USC Section 552A.
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User Responsibilities

		Information Protection (cont’d)



		Distribute information only to authorized personnel.

		Destroy electronic and/or hard-copy material when discarded (degauss or shred).

		“Clear Desk Policy” - Lock your computer desktop and secure all sensitive data before leaving your desk or workspace.
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User Responsibilities

		Information Protection (cont’d)



		Zip and password protect sensitive but unclassified data.  This would include Privacy Act Date and Personally Identifiable Information.



An easy way to protect privacy information using email is with WinZIP encryption. 

Password distributed separately over email or phone communication 

AES 128 or 256 bit encryption required 

Complex Password, 12 characters (Uppercase, Lowercase, Numeric), special characters

		Employees and contractors must take all possible security precautions to secure and protect personal privacy information.  
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User Responsibilities

		Information Protection (cont’d)



		All sensitive documents and media shall be double packaged in opaque materials that are approved by the shipping agent. (DHL, FedEx, UPS, USPS, etc.)





		The outermost container/package material shall not identify the sensitivity of the contents.





		The receipt and delivery of media containing sensitive data shall be monitored and accounted for to ensure that data is not lost and potentially compromised in transit.





2008 - FMS User Information Security Awareness Training





v 2.1 Updated: September 13, 2006







User Responsibilities

		Information Protection (cont’d)

Portable Devices

		All sensitive information (PII, non-public financial information, and proprietary information) must be encrypted when stored on any portable device.

		Encryption must use the AES encryption algorithm with a minimum key length of 128 bits.

		When an access password is used to encrypt or decrypt the information, the password must be 12 characters in length and use three of the following”:  upper case letters, lower case letter, numbers, and special characters.
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User Responsibilities

			System Access Controls



		Users are permitted access to the system based on their role (role-based-access).





		Application users are restricted from accessing the operating system, other applications, and system resources not needed in the performance of their duties.



		Demonstration / training users are not permitted access to live production environments.
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User Responsibilities

		System Access Controls (cont’d)



		Federal Software Usage: 



No software should be used to gain unauthorized access to the network or scan the network.  

Do not copy federally owned and provided software for personal use



		E-Mail



Do not send unencrypted sensitive information via e-mail

ed.gov e-mail addresses are for official FMS related e-mail correspondence only, and are not to be used to create or forward chain letters or “spam” mail.
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User Responsibilities

Incident Reporting



		Report security problems and suspicious activity or incidents 



		“Incidents” include, but are not limited to: 



Data and Equipment Theft and Loss

Fraud and Scams

System and Data Misuse

Phishing, Pharming, Vishing

Viruses and Malware



		Report suspected attacks, viruses, password compromise, or rules-of-behavior violations immediately.
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User Responsibilities

Incident Reporting (cont’d)



		Attempts to exploit a known or suspected flaw in the application or security systems are viewed as malicious activity, and can be considered a crime.



		In the event that you lose privacy-protected personal information, contact your immediate supervisor and your computer security officer immediately. This type of incident must be reported within one-hour under new federal guidelines.
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User Responsibilities

Incident Reporting Procedure





Immediately report incidents to the System Security Officer (SSO):



FMS SSO:

Pamela Jefferson

Telephone - 202-377-3457

Email: Pamela.Jefferson@ed.gov



Alternate FMS SSO:

Rosa Trejo

Telephone: 202-377-3699

Email: Rosa.Trejo@ed.gov
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User Responsibilities

Incident Reporting Procedure (cont’d)



		If the SSO is not available, report incidents to Federal Student Aid Computer Security Officer (CSO) then contact the FMS SSO as soon as possible:



		Federal Student Aid CSO

		Robert (Bob) Ingwalson

		Telephone: 202-377-3563

		Email : Robert.Ingwalson@ed.gov

		Request email “read  receipt” to document receipt of incident report regardless of to whom the incident is reported.

		DO NOT put sensitive details regarding security incidents or vulnerabilities in email or send in documents that are unencrypted.  This, in itself, could pose a security risk and incident.
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Threats

System Security Threats



		Malicious Software/Programs





Malware (viruses, worms) - parasitic programs written intentionally to “infect” or damage program and system performance.



Spyware - programs designed to intercept or take partial control of a computer’s operation without the consent of the machine’s owner.
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Threats

System Security Threats



		Social Engineering - an act of deceiving unsuspecting people into   revealing confidential information.  Includes:



Phishing - attempting to fraudulently acquire sensitive information, such as PINs, social security numbers, account numbers, passwords or credit card information, by pretending to be the person or business with whom the victim does business. 

Vishing - or “voice phishing” occurs when a scammer sends an email hoping that a victim will telephone a voice mailbox to disclose sensitive financial and personal information.



2008 - FMS User Information Security Awareness Training





Threats





Social Engineering (cont’d)

Pharming – An attack aiming to redirect a website's traffic to another (bogus) website. Pharming can be conducted either by changing the hosts file on a victim’s computer or by exploitation of a vulnerability in DNS server software. This is an insidious attack, and not easily detected.

Shoulder Surfing - looking over someone’s shoulder to get information.



		Theft of Data and/or Equipment
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Threats

Protection Against Threats



Malicious Software/Programs: 



Keep Antivirus and Anti-Spyware Software installed and up-to-date.  

Don’t visit questionable websites, 

Don’t click on links sent in email unless from a trusted source, (and even then be wary) 

Report excessively slow computer, or unintended links and images popping up on your screen.
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Threats

Protection Against Threats (cont’d)



Social Engineering:  

Phishing

Never give out personally identifiable information in an e-mail or to a web site that has a link in an e-mail without validating it with the legitimate source. 

Never give out your password or PIN to anyone.

Do not open email with attachments or enclosures if they are from unknown sources. Do not reply to the e-mail, and Do not type or paste any information into the e-mail. 

Do not click on any links contained within the e-mail from any unknown source. 

Use a web-browser tool bar (from a trusted commercial source) that validates the source of the website (Google toolbar is only one such example). 

Get more information at: http://www.ftc.gov
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Threats

Protection Against Threats (cont’d)



			Pharming



Use anti-virus software, and consider installing a web browser toolbar, anti-spyware, and firewall software (all from trusted, legitimate sources). 

Ensure that your web-browser is kept up to date and security patches are applied. 

Look for website privacy policies. Avoid doing business with any site that does not post its privacy policy. 

Limit the number of websites and amount of personal information you share on the Internet. 

Look for misspelled words and bad formatting. 

If a password is needed, enter an incorrect password first and see what happens.

Use only a reputable Internet Service Provider. 
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Threats

Protection Against Threats (cont’d)



		Theft of Data and/or Equipment: Secure all equipment and data storage media.  Lock screen/terminal when not in use or unattended.  Encrypt and guard sensitive data in transit (email / FTP) and at rest (storage).
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Threats



Remember! 



		The Department of Education DOES NOT solicit Privacy Act protected information through emails, nor direct you to web sites through emails that then solicit Privacy Act protected information. 



		No one at the Department of Education, including the FMS help desk, will ever ask you for your password.  Never disclose your password or PIN to anyone. 





		FMS users who receive e-mail requests from unknown sources for sensitive student data should immediately report such incidents to the FMS System Security Officer (SSO).
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Contact Information

FMS Security Points of Contact Review



FMS Help Desk contact information

202-377-3888 or 1-800-433-7327



FMS System Security Officers

Pamela Jefferson, FMS SSO

Phone: 202-377-3457

E-mail: Pamela.Jefferson@ed.gov



Rosa Trejo, Alternate FMS SSO

Phone: 202-377-3699

E-Mail: Rosa.Trejo@ed.gov
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		Review







		Report Suspected Incidents and Threats





If you suspect that your FMS password, or FMS data has been stolen or compromised, contact the FMS SSO immediately.



		Abide by Rules of Behavior



		Observe User Responsibilities



		Protect Sensitive and Privacy Act Data



		Beware of Threats 



		Renew your FMS Access Annually!
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Acknowledgement 

of Training

FMS access will not be granted or renewed until a completed and signed training acknowledgement form is received after the completion of training.



Please fill in the blanks with your name and the date you reviewed the training presentation.  Then, fax the completed form or cut-and-paste the following information into an e-mail:





 I, _________________, hereby certify that I have received, reviewed, and understand the General Information Security Awareness Training for FMS, based on the standards set forth in NIST Special Publication 800-16, as presented.  This training is mandatory and fulfills the requirement set forth in OMB Circular A-130, Appendix III.  The individual named above received this training on ______________, 20___. 



	_________________________________________	__________________

	*Signature					Date



*If sending via e-mail from your registered e-mail account, FMS will consider you to have“signed” this form electronically. 

Submit completed form via email to: Ada.Ruth.McIntyre@ed.gov 

or via fax to 202-275-3477, Attention: FMS Help Desk
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